<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Man United Tawar Bale Rp1,5 Triliun dari Madrid' href='http://hariansinggalang.co.id/man-united-tawar-bale-rp15-triliun-dari-madrid/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://hariansinggalang.co.id/56376-2/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-eFi' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari" />
<meta property="og:url" content="http://hariansinggalang.co.id/56376-2/" />
<meta property="og:description" content="HAMPIR semua makanan yang ada sekarang ini mengandung gula. Jadi, mungkin beberapa orang akan merasa kesulitan untuk menghindari makanan manis favorit mereka. Tidak masalah sebenarnya mengonsumsi g…" />
<meta property="article:published_time" content="2017-08-04T18:25:18+00:00" />
<meta property="article:modified_time" content="2017-08-04T14:52:17+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes.jpg" />
<meta property="og:image:width" content="598" />
<meta property="og:image:height" content="326" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-56376 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Headline, kesehatan                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/kesehatan/">kesehatan</a></li><li class="item-current item-56376"><strong class="bread-current bread-56376" title="Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari">Cegah Diabetes, Ketahui B...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">1:25 am</span><a href="http://hariansinggalang.co.id/56376-2/">Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari</a></li>
                                <li><span class="time">12:15 am</span><a href="http://hariansinggalang.co.id/man-united-tawar-bale-rp15-triliun-dari-madrid/">Man United Tawar Bale Rp1,5 Triliun dari Madrid</a></li>
                                <li><span class="time">11:16 pm</span><a href="http://hariansinggalang.co.id/persegres-bakal-ladeni-semen-padang-dengan-permainan-terbuka/">Persegres Bakal Ladeni Semen Padang dengan Permainan Terbuka</a></li>
                                <li><span class="time">10:06 pm</span><a href="http://hariansinggalang.co.id/kabau-sirah-mudo-siap-kudeta-macan-kemayoran-di-agus-salim/">Kabau Sirah Mudo Siap Kudeta Macan Kemayoran di Agus Salim</a></li>
                                <li><span class="time">9:01 pm</span><a href="http://hariansinggalang.co.id/semen-padang-targetkan-poin-penuh-saat-jamu-persegres/">Semen Padang Targetkan Poin Penuh Saat Jamu Persegres</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-56376" class="single-post-item post-56376 post type-post status-publish format-standard has-post-thumbnail hentry category-headline category-kesehatan tag-diabetes">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>5 Agustus 2017</span>
                                    <span><i class="fa fa-eye"></i> 0</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <div class="detail-content">
<div class="control-group able">
<div id="contentx" class="dtlnews">
<figure id="attachment_41290" style="width: 598px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes.jpg"><img class="size-full wp-image-41290" src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes.jpg" alt="Ilustrasi (net)" width="598" height="326" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes.jpg 598w, http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes-300x164.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /></a><figcaption class="wp-caption-text">Ilustrasi (net)</figcaption></figure>
<p><strong>HAMPIR</strong> semua makanan yang ada sekarang ini mengandung gula. Jadi, mungkin beberapa orang akan <a href="http://lifestyle.okezone.com/read/2017/07/29/481/1746200/cegah-diabetes-ketahui-tanda-tanda-anda-sudah-terlalu-banyak-mengonsumsi-gula">merasa kesulitan untuk menghindari makanan manis favorit mereka.</a></p>
<p>Tidak masalah sebenarnya mengonsumsi gula, asal tidak melebihi batas yang dianjurkan. Kementerian Kesehatan RI berdasarkan Riset Kesehatan Dasar 2013 (Riskesdas), menganjurkan batas konsumsi gula setiap orang per hari tidak lebih dari 50 gram atau 4 sendok makan gula.</p>
<p>Namun, jika gula yang dikonsumsi dari makanan, seperti roti, kue dan camilan lain, memang sulit dihitung, terlebih jika tidak ada informasinya di label gizi. Lalu, bagaimana kita mengetahui sudah mengonsumsi terlalu banyak gula dalam sehari?</p>
<p>Berikut tanda-tanda yang akan Anda alami jika telah mengonsumsi terlalu banyak gula seperti dilansir dari <em>Thehealthsite</em>:</p>
<p><strong>Jerawat </strong></p>
<p>Terlalu banyak mengonsumsi gula bisa mendatangkan malapetaka bagi kulit gula. Sebuah studi yang diterbitkan di Journal of Academy of Nutrition and Dietetics menunjukkan, asupan gula yang tinggi dapat menyebabkan munculnya jerawat.</p>
<p><strong>Lapar terus </strong></p>
<p>Gula darah tinggi dalam tubuh mencegah glukosa memasuki sel-sel. Akibatnya, tubuh tidak mendapatkan cukup energi dan rasa lapar terhadap makanan akan terus dirasakan, menurut sebuah penelitian yang diterbitkan dalam jurnal Appetite.</p>
<p><strong>Kelelahan </strong></p>
<p>Jika Anda mengolesi makanan Anda dengan gula, seperti selai untuk roti, maka bisa terjebak dalam rasa lelah di tengah hari, menurut sebuah penelitian di Journal of Psychosomatic Research. Jadi, jika Anda merasa lelah sepanjang waktu, mungkin terlalu banyak mengonsumsi gula.</p>
<p><strong>Gigi berlubang </strong></p>
<p>Bila bakteri di mulut Anda mencerna gula, mereka menghasilkan asam yang dikombinasikan dengan air liur membentuk plak, di mana akhirnya menyebabkan gigi berlubang. Jadi, inilah mengapa jika terlalu banyak makan manis dapat menyebabkan gigi berlubang.</p>
<p><strong>Tumpukan lemak di pinggang </strong></p>
<p>Jika Anda mengandalkan soda untuk melegakan dahaga di siang hari, maka asupan gula di dalam tubuh bisa berlebihan. Menurut sebuah penelitian yang diterbitkan di American Journal of Clinical Nutrition, minuman yang mengandung gula membuat Anda akan memiliki tumpukan lemak di sekitar lingkar pinggang.</p>
<p><strong>Kolesterol tinggi </strong></p>
<p>Kolesterol tinggi bisa menjadi pertanda Anda terlalu banyak mengonsumsi gula. Asupan gula yang melimpah dapat meningkatkan kolesterol jahat LDL dan menurunkan kolesterol baik HDL dalam tubuh, menurut sebuah penelitian yang diterbitkan dalam jurnal Medicine Food. <strong>(aci)</strong></p>
<p><a href="http://hariansinggalang.co.id/wp-content/uploads/2015/08/okezone1.jpg"><img class="alignnone size-full wp-image-12256" src="http://hariansinggalang.co.id/wp-content/uploads/2015/08/okezone1.jpg" alt="agregasi okezone1" width="140" height="44" /></a></p>
</div>
</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/headline/" class="cat-tag headline">
                                Headline                            </a>
                        </li>
                                            <li>
                            <a href="http://hariansinggalang.co.id/category/kesehatan/" class="cat-tag kesehatan">
                                kesehatan                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F&amp;name=Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F&title=Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2F56376-2%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes.jpg&description=Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/man-united-tawar-bale-rp15-triliun-dari-madrid/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>1:25 am</strong></span>
                            <span> - </span>
                            <span>5 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/56376-2/">Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:15 am</strong></span>
                            <span> - </span>
                            <span>5 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/man-united-tawar-bale-rp15-triliun-dari-madrid/">Man United Tawar Bale Rp1,5 Triliun dari Madrid</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:16 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/persegres-bakal-ladeni-semen-padang-dengan-permainan-terbuka/">Persegres Bakal Ladeni Semen Padang dengan Permainan Terbuka</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:06 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/kabau-sirah-mudo-siap-kudeta-macan-kemayoran-di-agus-salim/">Kabau Sirah Mudo Siap Kudeta Macan Kemayoran di Agus Salim</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:01 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/semen-padang-targetkan-poin-penuh-saat-jamu-persegres/">Semen Padang Targetkan Poin Penuh Saat Jamu Persegres</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:22 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/petugas-kpk-geledah-kantor-pt-statika-di-padang/">Petugas KPK Geledah Kantor PT Statika di Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:14 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/ini-jumlah-syarat-dukungan-calon-perseorangan-pilkada-di-sumbar/">Ini Jumlah Syarat Dukungan Calon Perseorangan Pilkada di Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>7:14 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/lagi-bayi-tak-berdosa-ditemukan-di-padang/">Lagi, Bayi tak Berdosa Ditemukan di Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:50 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/produsen-jamu-legendaris-nyonya-meneer-dinyatakan-pailit/">Produsen Jamu Legendaris Nyonya Meneer Dinyatakan Pailit</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:23 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/brigjen-bayu-wisnumurti-resmi-jadi-wakapolda-sumbar/">Brigjen Bayu Wisnumurti Resmi Jadi Wakapolda Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>3:28 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/dokter-oz-ryan-thamrin-tutup-usia/"> Dokter OZ Ryan Thamrin Tutup Usia</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>2:24 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/semen-padang-putus-kontrak-zokora/">Semen Padang Putus Kontrak Zokora</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:43 pm</strong></span>
                            <span> - </span>
                            <span>4 Agustus 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/enam-pasien-jemaah-indonesia-dirawat-di-kkhi-madinah/">Enam Pasien Jemaah Indonesia Dirawat di KKHI Madinah</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_315748" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "315748",SC_Domain="n.pc5ads.com";SC_Start_315748=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc5ads.com/js/adv_out.js"></script></div>
		</div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/bahas-jalan-tol-di-padang-pekanbaru-presiden-panggil-irwan-prayitno/" class="bump-view" data-bump-view="tp">
						Bahas Jalan Tol di Padang - Pekanbaru, Presiden Panggil Irwan Prayitno					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/pulanglah-renti-ibumu-stres-menanti/" class="bump-view" data-bump-view="tp">
						Pulanglah Renti, Ibumu Stres Menanti					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/survei-mahyeldi-di-puncak-emzalmi-membuntuti/" class="bump-view" data-bump-view="tp">
						Survei; Mahyeldi di Puncak, Emzalmi Membuntuti					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/ditutupi-ikan-kering-60-kg-ganja-ditemukan-di-rumah-makan/" class="bump-view" data-bump-view="tp">
						Ditutupi Ikan Kering, 60 Kg Ganja Ditemukan di Rumah Makan					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/lagi-bayi-tak-berdosa-ditemukan-di-padang/" class="bump-view" data-bump-view="tp">
						Lagi, Bayi tak Berdosa Ditemukan di Padang					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/truk-crane-tabrak-mobil-silaiang-macet-total/" class="bump-view" data-bump-view="tp">
						Truk Crane Tabrak Mobil, Silaiang Macet Total					</a>
									</li>
			</ul></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350549" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350549",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
<iframe data-aa='487246' src='//ad.a-ads.com/487246?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/man-united-tawar-bale-rp15-triliun-dari-madrid/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/12/bale-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gareth Bale (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/12/bale-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/12/bale-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/man-united-tawar-bale-rp15-triliun-dari-madrid/">Man United Tawar Bale Rp1,5 Triliun dari Madrid</a>
                        </h4>
                        <div class="meta">5 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/persegres-bakal-ladeni-semen-padang-dengan-permainan-terbuka/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/hanafi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pelatih Persegres Gresik, Hanafi saat memberikan keterangan pers (dede)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/persegres-bakal-ladeni-semen-padang-dengan-permainan-terbuka/">Persegres Bakal Ladeni Semen Padang dengan Permainan Terbuka</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kabau-sirah-mudo-siap-kudeta-macan-kemayoran-di-agus-salim/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/mudo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Weliansyah (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kabau-sirah-mudo-siap-kudeta-macan-kemayoran-di-agus-salim/">Kabau Sirah Mudo Siap Kudeta Macan Kemayoran di Agus Salim</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/enam-pasien-jemaah-indonesia-dirawat-di-kkhi-madinah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/rawat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Salah seorang jamaah haji Indonesia sedang dirawat. (Okezone/Rani Hardjanti)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/enam-pasien-jemaah-indonesia-dirawat-di-kkhi-madinah/">Enam Pasien Jemaah Indonesia Dirawat di KKHI Madinah</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lion-air-dan-wings-bersenggolan-21-penerbangan-terganggu/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/05/lion-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pesawat Lion Air (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/05/lion-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/05/lion-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lion-air-dan-wings-bersenggolan-21-penerbangan-terganggu/">Lion Air dan Wings Bersenggolan, 21 Penerbangan Terganggu</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/survei-masyarakat-pesimis-korupsi-berkurang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/korupsi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/korupsi-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/korupsi-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/survei-masyarakat-pesimis-korupsi-berkurang/">SURVEI: Masyarakat Pesimis Korupsi Berkurang</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dokter-oz-ryan-thamrin-tutup-usia/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/droz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dr Ryan Thamrin (Foto: Twitter)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dokter-oz-ryan-thamrin-tutup-usia/"> Dokter OZ Ryan Thamrin Tutup Usia</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/is-payung-teduh-sukses-ubah-gaya-musik-di-lagu-akad/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/payung-teduh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Payung Teduh. (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/is-payung-teduh-sukses-ubah-gaya-musik-di-lagu-akad/">Is &#8216;Payung Teduh&#8217; Sukses Ubah Gaya Musik di Lagu Akad</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tora-sudiro-dan-mieke-amalia-tertangkap-kasus-narkoba/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/tora-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mieke Amalia dan Tora Sudiro (Foto: Instagram)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tora-sudiro-dan-mieke-amalia-tertangkap-kasus-narkoba/">Tora Sudiro dan Mieke Amalia Tertangkap Kasus Narkoba</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/petugas-kpk-geledah-kantor-pt-statika-di-padang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/12/kpk-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gedung KPK (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/12/kpk-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/12/kpk-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/petugas-kpk-geledah-kantor-pt-statika-di-padang/">Petugas KPK Geledah Kantor PT Statika di Padang</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/ditutupi-ikan-kering-60-kg-ganja-ditemukan-di-rumah-makan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/ganja-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Polisi menunjukkan ganja yang ditemukan di rumah makan di Sungai Limau, Padang Pariaman (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/ditutupi-ikan-kering-60-kg-ganja-ditemukan-di-rumah-makan/">Ditutupi Ikan Kering, 60 Kg Ganja Ditemukan di Rumah Makan</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pelaku-curanmor-di-parkiran-hotel-divonis-20-bulan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/curanmor1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/curanmor1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/curanmor1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pelaku-curanmor-di-parkiran-hotel-divonis-20-bulan/">Pelaku Curanmor di Parkiran Hotel Divonis 20 Bulan</a>
                        </h4>
                        <div class="meta">2 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/56376-2/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/diabetes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/56376-2/">Cegah Diabetes, Ketahui Batasan Konsumsi Gula Tiap Hari</a>
                        </h4>
                        <div class="meta">5 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/bicara-sendiri-ternyata-bisa-hilangkan-stres/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/stres-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/stres-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/stres-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/bicara-sendiri-ternyata-bisa-hilangkan-stres/">Bicara Sendiri Ternyata Bisa Hilangkan Stres</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kontrol-gula-darah-penderita-diabetes-bisa-konsumsi-bawang-merah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/bawang-merah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kontrol-gula-darah-penderita-diabetes-bisa-konsumsi-bawang-merah/">Kontrol Gula Darah, Penderita Diabetes Bisa Konsumsi Bawang Merah</a>
                        </h4>
                        <div class="meta">1 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/jajaran-motor-premium-dan-big-bike-honda-siap-ramaikan-giias/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/honda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honda CRF250RALLY dan Honda CRF1000L Africa Twin dengan DNA Rally Dakar yang nyaman dikendarai saat di jalan tanah, turing jarak jauh, berkendara di jalan berliku dan lincah dikendarai di jalan perkotaan. (Yusman)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/jajaran-motor-premium-dan-big-bike-honda-siap-ramaikan-giias/">Jajaran Motor Premium dan Big Bike Honda Siap Ramaikan GIIAS</a>
                        </h4>
                        <div class="meta">19 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/all-new-cr-v-diperkenalkan-di-padang-ini-kelebihan-dan-kisaran-harganya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/06/crv-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="All New CRV (icarcdn.com)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/all-new-cr-v-diperkenalkan-di-padang-ini-kelebihan-dan-kisaran-harganya/">All New CR-V Diperkenalkan di Padang, Ini Kelebihan dan Kisaran Harganya</a>
                        </h4>
                        <div class="meta">2 Juni 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/53204-2/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/Toyota-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Toyota (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/Toyota-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/Toyota-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/53204-2/">Mobil Terbang Toyota Diluncurkan pada 2020</a>
                        </h4>
                        <div class="meta">18 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/produsen-jamu-legendaris-nyonya-meneer-dinyatakan-pailit/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/nyonyameneer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nyonyameneer" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/produsen-jamu-legendaris-nyonya-meneer-dinyatakan-pailit/">Produsen Jamu Legendaris Nyonya Meneer Dinyatakan Pailit</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/momen-kemerdekaan-wakai-beri-diskon-hingga-36-persen/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/wakai-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Supervisor Wakai Padang, Ryrin dan stafnya memeragakan produk Wakai yang memanjakan selera kawula muda. Hasil karya anak bangsa di outlet Basko Grandmall Lantai I memberikan diskon hingga 36 persen, Kamis (3/8). (zulfadli)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/momen-kemerdekaan-wakai-beri-diskon-hingga-36-persen/">Momen Kemerdekaan, Wakai Beri Diskon Hingga 36 Persen</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/telkomsel-serahkan-mobil-untuk-pemenang-traktir-nasional-periode-pertama/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/Penyerahan-Mobil-Traknir-Nasional-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GM Sales Regional Sumbagteng Ihsan, didampingi Manager Branch Pekanbaru menyerahkan hadiah mobil dari program traktir nasional kepada Nelly Theresia yang merupakan pelanggan dari Pekanbaru. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/telkomsel-serahkan-mobil-untuk-pemenang-traktir-nasional-periode-pertama/">Telkomsel Serahkan Mobil untuk Pemenang Traktir Nasional Periode Pertama</a>
                        </h4>
                        <div class="meta">2 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/ini-jumlah-syarat-dukungan-calon-perseorangan-pilkada-di-sumbar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/nova-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nova" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/nova-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/nova-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/ini-jumlah-syarat-dukungan-calon-perseorangan-pilkada-di-sumbar/">Ini Jumlah Syarat Dukungan Calon Perseorangan Pilkada di Sumbar</a>
                        </h4>
                        <div class="meta">4 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/survei-mahyeldi-di-puncak-emzalmi-membuntuti/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/04/mahyeldi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Walikota Padang Mahyeldi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/04/mahyeldi-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/04/mahyeldi-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/survei-mahyeldi-di-puncak-emzalmi-membuntuti/">Survei; Mahyeldi di Puncak, Emzalmi Membuntuti</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/leonardy-harmainy-4-pilar-kebangsaan-harus-terus-disosialisasikan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/leo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anggota MPR/DPD H. Leonardy Harmainy memberikan sambutan dalam rangka sosialisasi empat pilar kebangsaan kepada pengurus dan kader FKPPI dan PPM se-Sumbar. (effendi)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/leonardy-harmainy-4-pilar-kebangsaan-harus-terus-disosialisasikan/">LEONARDY HARMAINY; 4 Pilar Kebangsaan Harus Terus Disosialisasikan</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lobak-dan-labu-raksasa-tumbuh-di-alaska-ukurannya-63-kg/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/jumbo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lobak ukuran jumbo. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lobak-dan-labu-raksasa-tumbuh-di-alaska-ukurannya-63-kg/">Lobak dan Labu Raksasa Tumbuh di Alaska, Ukurannya 63 Kg!</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/p-a-s-a-h-a-r-a-u/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/bayu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bayu" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/p-a-s-a-h-a-r-a-u/">P A S A H A R A U</a>
                        </h4>
                        <div class="meta">3 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pulanglah-renti-ibumu-stres-menanti/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/renti-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Renti. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pulanglah-renti-ibumu-stres-menanti/">Pulanglah Renti, Ibumu Stres Menanti</a>
                        </h4>
                        <div class="meta">2 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-14" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-18" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350554" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350554",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div></div><div class="col-md-4"><div id="text-19" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350558" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350558",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"3ee24c2952","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'56376',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '56376' ]);
</script>

</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/56376-2.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/56376-2/) in 1.44063 seconds, on: Aug 4th, 2017 @ 6:30 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Aug 11th, 2017 @ 6:30 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/56376-2/) in 0.02061 seconds, on: Aug 4th, 2017 @ 6:31 pm UTC. -->