<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pogba Diragukan Bisa Perkuat MU di Derby Manchester' href='http://hariansinggalang.co.id/pogba-diragukan-bisa-perkuat-man-united-pada-derby-manchester/' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel="canonical" href="http://hariansinggalang.co.id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-dBF' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur" />
<meta property="og:url" content="http://hariansinggalang.co.id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur/" />
<meta property="og:description" content="PADANG &#8211; Kanker serviks merupakan penyakit membahayakan. Kanker serviks menjadi penyebab kematian perempuan nomor dua di dunia setelah penyakit jantung koroner. Setiap dua menit, satu perempu…" />
<meta property="article:published_time" content="2017-04-25T00:30:33+00:00" />
<meta property="article:modified_time" content="2017-04-25T01:14:13+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-52307 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Padang                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li><li class="item-current item-52307"><strong class="bread-current bread-52307" title="Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur">Cegah Kanker Serviks, Din...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">7:30 am</span><a href="http://hariansinggalang.co.id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur/">Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur</a></li>
                                <li><span class="time">1:25 am</span><a href="http://hariansinggalang.co.id/pogba-diragukan-bisa-perkuat-man-united-pada-derby-manchester/">Pogba Diragukan Bisa Perkuat MU di Derby Manchester</a></li>
                                <li><span class="time">12:14 am</span><a href="http://hariansinggalang.co.id/naik-rp60-trilin-utang-pemerintah-tembus-angka-rp3-649-triliun/">Naik Rp60 Triliun, Utang Pemerintah Tembus Angka Rp3.649 Triliun</a></li>
                                <li><span class="time">11:28 pm</span><a href="http://hariansinggalang.co.id/zokora-siap-berbagi-ilmu-dengan-pemain-muda-semen-padang-fc/">Zokora Siap Berbagi Ilmu dengan Pemain Muda Semen Padang FC</a></li>
                                <li><span class="time">10:24 pm</span><a href="http://hariansinggalang.co.id/10-tambang-di-limapuluh-kota-diizinkan-kembali-beroperasi/">10 Tambang di Limapuluh Kota Diizinkan Kembali Beroperasi</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-52307" class="single-post-item post-52307 post type-post status-publish format-standard has-post-thumbnail hentry category-padang tag-kanker">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>25 April 2017</span>
                                    <span><i class="fa fa-eye"></i> 1</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <figure id="attachment_48946" style="width: 800px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker.jpg"><img class="size-full wp-image-48946" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker.jpg" alt="Ilustrasi (Foto: Financialtribune) " width="800" height="600" srcset="http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker.jpg 800w, http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker-300x225.jpg 300w, http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Ilustrasi (Foto: Financialtribune)</figcaption></figure>
<p><strong>PADANG &#8211;</strong> Kanker serviks merupakan penyakit membahayakan. Kanker serviks menjadi penyebab kematian perempuan nomor dua di dunia setelah penyakit jantung koroner.</p>
<p>Setiap dua menit, satu perempuan meninggal karena kanker serviks. Di negara berkembang seperti Indonesia, kanker serviks menjadi salah satu penyebab utama kematian.</p>
<p>Mencegah berkembangnya penyakit kanker serviks, Pemerintah Kota Padang melalui Dinas Kesehatan setempat melakukan pemeriksaan Inspeksi Visual Asam Asetat (IVA) kepada wanita subur di Kota Padang.</p>
<p>&#8220;Pekan ini kita mulai melaksanakan pemeriksaan IVA untuk mencegah kanker leher rahim pada wanita usia subur,&#8221; ungkap Kepala Dinas Kesehatan Kota Padang Feri Mulyani Hamid, kemarin.</p>
<p>Diterangkannya, pemeriksaan IVA ditargetkan kepada 4.000 wanita subur di Kota Padang. Wanita Subur yang ingin mengetahui kondisi rahim dapat memeriksakan diri di Puskesmas terdekat.</p>
<p>&#8220;Kita melakukan pemeriksaan di tiap Puskesmas di Kota Padang hingga Jumat (28/4) depan,&#8221; tambah Feri Mulyani.</p>
<p>Feri mengajak seluruh wanita usia produktif dan telah menikah untuk segera memeriksakan diri. Seluruh wanita di Kota Padang diharapkan rutin melakukan pemeriksaan IVA sekali setahun.</p>
<p>Feri mengakui bahwa akhir-akhir ini terjadi lonjakan penderita kanker serviks. Dikatakannya, penyebab terjadinya kanker serviks yakni virus Human Paviloma Virus (HPV). Virus ini berkembang apabila kurang menjaga kebersihan organ intim.</p>
<p>&#8220;Karena itu segera periksakan diri di puskesmas terdekat,&#8221; ajaknya.</p>
<p>Seperti diketahui, Metode IVA ini sudah dikenalkan sejak 1925 oleh Hans Hinselman dari Jerman, tetapi baru diterapkan tahun 2005. Biaya mendeteksi kanker serviks dengan metode IVA ini juga terjangkau. Deteksi dini ini tidak harus dilakukan oleh dokter, tetapi tenaga terlatih seperti bidan di puskesmas. <strong>(car)</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/daerah/padang/" class="cat-tag padang">
                                Padang                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F&amp;name=Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F&title=Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2Fcegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2017/02/kanker.jpg&description=Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/pogba-diragukan-bisa-perkuat-man-united-pada-derby-manchester/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>7:30 am</strong></span>
                            <span> - </span>
                            <span>25 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur/">Cegah Kanker Serviks, Dinkes Periksa 4.000 Wanita Subur</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:25 am</strong></span>
                            <span> - </span>
                            <span>25 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/pogba-diragukan-bisa-perkuat-man-united-pada-derby-manchester/">Pogba Diragukan Bisa Perkuat MU di Derby Manchester</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:14 am</strong></span>
                            <span> - </span>
                            <span>25 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/naik-rp60-trilin-utang-pemerintah-tembus-angka-rp3-649-triliun/">Naik Rp60 Triliun, Utang Pemerintah Tembus Angka Rp3.649 Triliun</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:28 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/zokora-siap-berbagi-ilmu-dengan-pemain-muda-semen-padang-fc/">Zokora Siap Berbagi Ilmu dengan Pemain Muda Semen Padang FC</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:24 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/10-tambang-di-limapuluh-kota-diizinkan-kembali-beroperasi/">10 Tambang di Limapuluh Kota Diizinkan Kembali Beroperasi</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:23 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/habiskan-rp42-m-mendikbud-stop-anggaran-monumen-pdri-di-koto-tinggi/">Habiskan Rp42 M, Mendikbud Stop Anggaran Monumen PDRI di Koto Tinggi</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:22 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/diperkenalkan-manajemen-spfc-ini-komentar-didier-zokora/">Diperkenalkan Manajemen SPFC, Ini Komentar Didier Zokora</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:30 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/perkenalkan-pariwisata-ke-perantau-bupati-irdinansyah-bersepeda-15-km/">Perkenalkan Pariwisata ke Perantau, Bupati Irdinansyah Bersepeda 15 Km</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>4:30 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/kontribusi-bri-di-pessel-cukup-berarti/">Kontribusi BRI di Pessel Cukup Berarti</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>3:30 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/sejumlah-titik-jalan-di-pincuran-boga-rusak/">Sejumlah Titik Jalan di Pincuran Boga Rusak</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>2:39 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/mantan-gelandang-tottenham-hotspur-merapat-ke-semen-padang/">Mantan Gelandang Tottenham Hotspur Merapat ke Semen Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:30 pm</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/telkomsel-gelar-kartini-digital-competition-2017/">Telkomsel Gelar Kartini Digital Competition 2017</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:09 am</strong></span>
                            <span> - </span>
                            <span>24 April 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/toko-di-plaza-pariaman-terbakar/">Toko di Plaza Pariaman Terbakar</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_315748" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "315748",SC_Domain="n.pc2ads.com";SC_Start_315748=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc2ads.com/js/adv_out.js"></script></div>
		</div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/kronologi-truk-semen-seruduk-rumah-warga-di-banuhampu/" class="bump-view" data-bump-view="tp">
						Kronologi Truk Semen Seruduk Rumah Warga di Banuhampu					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/kakek-70-tahun-sunting-gadis-muda-dengan-mahar-rp14-miliar/" class="bump-view" data-bump-view="tp">
						Kakek 70 Tahun Sunting Gadis Muda dengan Mahar Rp1,4 Miliar					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/korut-bersumpah-tenggelemkan-kapal-induk-as-dengan-sekali-serang/" class="bump-view" data-bump-view="tp">
						Korut Bersumpah Tenggelemkan Kapal Induk AS dengan Sekali Serang					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/mantan-gelandang-tottenham-hotspur-merapat-ke-semen-padang/" class="bump-view" data-bump-view="tp">
						Mantan Gelandang Tottenham Hotspur Merapat ke Semen Padang					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/diperkenalkan-manajemen-spfc-ini-komentar-didier-zokora/" class="bump-view" data-bump-view="tp">
						Diperkenalkan Manajemen SPFC, Ini Komentar Didier Zokora					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/toko-di-plaza-pariaman-terbakar/" class="bump-view" data-bump-view="tp">
						Toko di Plaza Pariaman Terbakar					</a>
									</li>
			</ul></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- padang media -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3570326444592385"
     data-ad-slot="7235874359"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
<iframe data-aa='487246' src='//ad.a-ads.com/487246?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pogba-diragukan-bisa-perkuat-man-united-pada-derby-manchester/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/pogba-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Paul Pogba (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pogba-diragukan-bisa-perkuat-man-united-pada-derby-manchester/">Pogba Diragukan Bisa Perkuat MU di Derby Manchester</a>
                        </h4>
                        <div class="meta">25 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/zokora-siap-berbagi-ilmu-dengan-pemain-muda-semen-padang-fc/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/zokora-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Didier Zokora (sky sport)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/zokora-siap-berbagi-ilmu-dengan-pemain-muda-semen-padang-fc/">Zokora Siap Berbagi Ilmu dengan Pemain Muda Semen Padang FC</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/diperkenalkan-manajemen-spfc-ini-komentar-didier-zokora/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/didier-zokora-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Manajemen dan pelatih perkenalkan Didier Zokora (dede amri)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/diperkenalkan-manajemen-spfc-ini-komentar-didier-zokora/">Diperkenalkan Manajemen SPFC, Ini Komentar Didier Zokora</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kakek-70-tahun-sunting-gadis-muda-dengan-mahar-rp14-miliar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/kakek-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kakek" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kakek-70-tahun-sunting-gadis-muda-dengan-mahar-rp14-miliar/">Kakek 70 Tahun Sunting Gadis Muda dengan Mahar Rp1,4 Miliar</a>
                        </h4>
                        <div class="meta">23 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/loop-dan-gramedia-gelar-simulasi-sbmptn-2017-serentak-di-44-kota/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/sbmptn-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Peserta tengah mengikuti kegiatan simulasi SBMPTN 2017 di Yogyakarta, Sabtu (22/4). (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/loop-dan-gramedia-gelar-simulasi-sbmptn-2017-serentak-di-44-kota/">LOOP dan Gramedia Gelar Simulasi SBMPTN 2017 Serentak di 44 Kota</a>
                        </h4>
                        <div class="meta">23 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/baznas-siap-bantu-lunasi-tunggakan-bpjs-masyarakat-tak-mampu/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/12/baznas-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Baznas (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/12/baznas-150x150.png 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/12/baznas-70x70.png 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/baznas-siap-bantu-lunasi-tunggakan-bpjs-masyarakat-tak-mampu/">Baznas Siap Bantu Lunasi Tunggakan BPJS Masyarakat tak Mampu</a>
                        </h4>
                        <div class="meta">21 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/selamat-hari-kartini-andien-aisyah-jadi-sosok-kartini-masa-kini-bagi-desainer-mel-ahyar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/andien-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Andien Aisyah. (youtube)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/selamat-hari-kartini-andien-aisyah-jadi-sosok-kartini-masa-kini-bagi-desainer-mel-ahyar/">SELAMAT HARI KARTINI: Andien Aisyah Jadi Sosok Kartini Masa Kini bagi Desainer Mel Ahyar</a>
                        </h4>
                        <div class="meta">22 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lima-gitaris-top-dunia-siap-hentak-jakarta/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/gitaris-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gitaris" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lima-gitaris-top-dunia-siap-hentak-jakarta/">Lima Gitaris Top Dunia Siap Hentak Jakarta</a>
                        </h4>
                        <div class="meta">20 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/penjualan-album-sejuta-pesona-laris-manis/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/sejuta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fahmi (29) Salah satu pembeli VCD  album Sejuta Pesona di salah satu stand Festival Lasngkisau , Pantai Carocok. (niko)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/penjualan-album-sejuta-pesona-laris-manis/">Penjualan Album Sejuta Pesona Laris Manis</a>
                        </h4>
                        <div class="meta">19 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kantor-camat-koto-tangah-kemalingan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/maling-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/maling-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/maling-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kantor-camat-koto-tangah-kemalingan/">Kantor Camat Koto Tangah Kemalingan</a>
                        </h4>
                        <div class="meta">22 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/perampokan-di-bukittinggi-kadis-pu-fadli-pekerja-keras-dan-kreatif/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/fadli-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ratusan pelayat hadiri prosesi pemakaman korban (gindo)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/perampokan-di-bukittinggi-kadis-pu-fadli-pekerja-keras-dan-kreatif/">Perampokan di Bukittinggi, Kadis PU: Fadli Pekerja Keras dan Kreatif</a>
                        </h4>
                        <div class="meta">21 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/parkir-di-depan-kedai-sepeda-motor-warga-simarasok-hilang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/curi-lagi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/curi-lagi-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/curi-lagi-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/parkir-di-depan-kedai-sepeda-motor-warga-simarasok-hilang/">Parkir di Depan Kedai, Sepeda Motor Warga Simarasok Hilang</a>
                        </h4>
                        <div class="meta">21 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/picu-dehidrasi-batasi-konsumsi-tiga-jenis-minuman-ini/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kopi1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kopi1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/kopi1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/picu-dehidrasi-batasi-konsumsi-tiga-jenis-minuman-ini/">Picu Dehidrasi, Batasi Konsumsi Tiga Jenis Minuman Ini</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/cara-ampuh-mengusir-nyamuk-demam-berdarah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/dbd-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/01/dbd-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/01/dbd-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/cara-ampuh-mengusir-nyamuk-demam-berdarah/">Cara Ampuh Mengusir Nyamuk Demam Berdarah</a>
                        </h4>
                        <div class="meta">23 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tingginya-polusi-udara-meningkatkan-risiko-penyakit-kardiovaskular/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sakit-jantung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sakit-jantung-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/sakit-jantung-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tingginya-polusi-udara-meningkatkan-risiko-penyakit-kardiovaskular/">Tingginya Polusi Udara Meningkatkan Risiko Penyakit Kardiovaskular</a>
                        </h4>
                        <div class="meta">16 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/resmi-mengaspal-di-sumbar-ini-keunggulan-dan-harga-new-agya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/agya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Peluncuran New Agya di Padang (deri)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/resmi-mengaspal-di-sumbar-ini-keunggulan-dan-harga-new-agya/">Resmi Mengaspal di Sumbar, Ini Keunggulan dan Harga New Agya</a>
                        </h4>
                        <div class="meta">18 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/maret-2017-empat-produk-honda-pimpin-pangsa-pasar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/brio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="New Honda Brio. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/maret-2017-empat-produk-honda-pimpin-pangsa-pasar/">Maret 2017, Empat Produk Honda Pimpin Pangsa Pasar</a>
                        </h4>
                        <div class="meta">15 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pasaman-gelar-trail-adventure-untuk-majukan-wisata/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/trail-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gubernur melepas peserta Trail Adventure Bonjo 2017. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pasaman-gelar-trail-adventure-untuk-majukan-wisata/">Pasaman Gelar Trail Adventure untuk Majukan Wisata</a>
                        </h4>
                        <div class="meta">2 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/naik-rp60-trilin-utang-pemerintah-tembus-angka-rp3-649-triliun/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/utang-luar-negeri-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/utang-luar-negeri-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/utang-luar-negeri-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/naik-rp60-trilin-utang-pemerintah-tembus-angka-rp3-649-triliun/">Naik Rp60 Triliun, Utang Pemerintah Tembus Angka Rp3.649 Triliun</a>
                        </h4>
                        <div class="meta">25 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kontribusi-bri-di-pessel-cukup-berarti/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/brin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kacab BRI Painan Ardian Hendri Prasetyo, saat menyerahkan piagam penghargaan kepada salah satu Uda dan Uni Pesisir Selatan, Kategori Duta Lingkungan Hidup.(niko)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kontribusi-bri-di-pessel-cukup-berarti/">Kontribusi BRI di Pessel Cukup Berarti</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/telkomsel-gelar-kartini-digital-competition-2017/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/kartini-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Telkomsel menyerahkan hadiah kepada Pemenang “Kartini Digital Competition 2017”, (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/telkomsel-gelar-kartini-digital-competition-2017/">Telkomsel Gelar Kartini Digital Competition 2017</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dprd-padang-bertolak-ke-makassar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/dprdpadang-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gedung DPRD Padang. (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/dprdpadang-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/dprdpadang-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dprd-padang-bertolak-ke-makassar/">DPRD Padang Bertolak ke Makassar</a>
                        </h4>
                        <div class="meta">20 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dprd-sumbar-minta-kejelasan-kan-dalam-ranperda-tentang-nagari/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/DPRD-Sumbar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gedung DPRD Sumbar (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dprd-sumbar-minta-kejelasan-kan-dalam-ranperda-tentang-nagari/">DPRD Sumbar Minta Kejelasan KAN dalam Ranperda tentang Nagari</a>
                        </h4>
                        <div class="meta">18 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pengurus-pusat-tunjuk-nasrul-abit-sebagai-ketua-dpd-gerindra-sumbar/">
                                <img src="http://hariansinggalang.co.id/wp-content/themes/top-news/assets/img/thumb.jpg" alt="Pengurus Pusat Tunjuk Nasrul Abit Sebagai Ketua DPD Gerindra Sumbar">
                            </a>
                                                    </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pengurus-pusat-tunjuk-nasrul-abit-sebagai-ketua-dpd-gerindra-sumbar/">Pengurus Pusat Tunjuk Nasrul Abit Sebagai Ketua DPD Gerindra Sumbar</a>
                        </h4>
                        <div class="meta">17 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/perkenalkan-pariwisata-ke-perantau-bupati-irdinansyah-bersepeda-15-km/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/sepeda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bupati Irdinansyah Tarmizi bersama rombongan Minang Bandung Wisata, terlihat mendayung sepeda dari Pariangan ke Batusangkar sejauh lebih dari 15 kilometer.(Musriadi Musanif)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/perkenalkan-pariwisata-ke-perantau-bupati-irdinansyah-bersepeda-15-km/">Perkenalkan Pariwisata ke Perantau, Bupati Irdinansyah Bersepeda 15 Km</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/ini-penyebab-lulusan-luar-negeri-lebih-mudah-dapat-kerja/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/10/kuliah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/10/kuliah-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/10/kuliah-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/ini-penyebab-lulusan-luar-negeri-lebih-mudah-dapat-kerja/">Ini Penyebab Lulusan Luar Negeri Lebih Mudah Dapat Kerja</a>
                        </h4>
                        <div class="meta">22 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/bocah-akia-tergolek-lemah-melawan-empat-penyakit-di-tubuhnya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/akia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Akia tergolek lemah dengan empat penyakit bersanag di tubuhnya. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/bocah-akia-tergolek-lemah-melawan-empat-penyakit-di-tubuhnya/">Bocah Akia Tergolek Lemah Melawan Empat Penyakit di Tubuhnya</a>
                        </h4>
                        <div class="meta">12 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_325776" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "325776",SC_Domain="n.pc1ads.com";SC_Start_325776=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc1ads.com/js/adv_out.js"></script></div>
		</div></div><div class="col-md-4"><div id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"21cde453b5","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'52307',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '52307' ]);
</script>

</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur/) in 5.26083 seconds, on: Apr 25th, 2017 @ 1:19 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: May 2nd, 2017 @ 1:19 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/cegah-kanker-serviks-dinkes-periksa-4-000-wanita-subur/) in 0.02772 seconds, on: Apr 25th, 2017 @ 1:23 am UTC. -->