<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Hari Ini Penerbangan Perdana BIM-Medinah &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lawan Arsenal, Conte: Momen tepat Tunjukkan Kekuatan Chelsea' href='http://hariansinggalang.co.id/lawan-arsenal-conte-momen-tepat-tunjukkan-kekuatan-chelsea/' />
<link rel='next' title='Kejati Sumbar Didesak Segera Usut SPJ Fiktif' href='http://hariansinggalang.co.id/kejati-sumbar-didesak-segera-usut-spj-fiktif/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://hariansinggalang.co.id/hari-ini-penerbangan-perdana-bim-medinah/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-cHw' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hari Ini Penerbangan Perdana BIM-Medinah" />
<meta property="og:url" content="http://hariansinggalang.co.id/hari-ini-penerbangan-perdana-bim-medinah/" />
<meta property="og:description" content="PADANG &#8211; Hari ini, Kamis (2/2) Gubernur Sumbar Irwan Prayitno melepas jemaah umrah keberangkatan dari Bandara Internasional Minangkabau (BIM) pertama langsung menuju Madinah/Jeddah. Terobosan…" />
<meta property="article:published_time" content="2017-02-02T00:30:52+00:00" />
<meta property="article:modified_time" content="2017-02-02T01:22:38+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-48826 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Headline, Padang                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li><li class="item-current item-48826"><strong class="bread-current bread-48826" title="Hari Ini Penerbangan Perdana BIM-Medinah">Hari Ini Penerbangan Perd...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">11:30 am</span><a href="http://hariansinggalang.co.id/mu-diimbangi-hull-man-city-menang-besar/">MU Diimbangi Hull, Man City Menang Besar</a></li>
                                <li><span class="time">11:00 am</span><a href="http://hariansinggalang.co.id/jasa-raharja-beri-santunan-via-e-banking/">Jasa Raharja Beri Santunan via e-Banking</a></li>
                                <li><span class="time">10:30 am</span><a href="http://hariansinggalang.co.id/telkomsel-videomax-hadirkan-film-indonesia-di-ponsel/">Telkomsel VideoMax Hadirkan Film Indonesia di Ponsel</a></li>
                                <li><span class="time">9:30 am</span><a href="http://hariansinggalang.co.id/barcelona-menang-tipis-atas-atletico-madrid/">Barcelona Menang Tipis Atas Atletico Madrid</a></li>
                                <li><span class="time">8:29 am</span><a href="http://hariansinggalang.co.id/kejati-sumbar-didesak-segera-usut-spj-fiktif/">Kejati Sumbar Didesak Segera Usut SPJ Fiktif</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-48826" class="single-post-item post-48826 post type-post status-publish format-standard has-post-thumbnail hentry category-headline category-padang tag-bim tag-umrah">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Hari Ini Penerbangan Perdana BIM-Medinah</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>2 Februari 2017</span>
                                    <span><i class="fa fa-eye"></i> 8</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Hari Ini Penerbangan Perdana BIM-Medinah</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <figure id="attachment_43547" style="width: 800px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat.jpg"><img class="size-full wp-image-43547" src="http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat.jpg" alt="Ilustrasi. (okezone)" width="800" height="450" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat.jpg 800w, http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat-300x169.jpg 300w, http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Ilustrasi. (okezone)</figcaption></figure>
<p><strong>PADANG &#8211;</strong> Hari ini, Kamis (2/2) Gubernur Sumbar Irwan Prayitno melepas jemaah umrah keberangkatan dari Bandara Internasional Minangkabau (BIM) pertama langsung menuju Madinah/Jeddah.<br />
Terobosan baru di buat oleh BIM di bawah kepemimpinan GM Angkasa Pura II, Suparlan, dengan membuka rute penerbangan BIM-Madinah/Jeddah. “Kita telah menyiapkan schedule-nya, dimulai Februari ini,” terang GM Angkasa Pura II, Suparlan didampingi Manager Pelayanan Operasi Alzog Pendra Budhi, Rabu (1/2).</p>
<p>Dalam jadwal keberangkatannya, jemaah yang berangkat perdana nanti, berangkat dengan menggunakan pesawat Lion Air JT110, pukul 10.00 WIB dari BIM menuju Madinah dengan jumlah penumpang, 437 penumpang.</p>
<p>“Jemaah perdana ini akan sampai di Madinah pada pukul 12.10 WIB nantinya,” tambahnya.</p>
<p>Jadwal selanjutnya, 9 Februari, melalui pesawat JT110, pukul 12.30 WIB dan sampai ke Jeddah pukul 14.00 WIB, dengan jumlah penumpang 437 penumpang. Kemudian jadwal penerbangan ketiga, 19 Februari, pukul 10.00 WIB dari BIM menuju Medinah. Menggunakan pesawat JT110. Penerbangan ketiga yang mengangkut 437 penumpang ini dijadwalkan sampai di Medinah pukul 12.10 WIB.</p>
<p>Jelang keberangkatan perdana, berbagai persiapan untuk keberangkatan telah dipersiapkan, sejak Rabu siang (1/2). Persiapan pelayanan yang optimal untuk melayani jemaah umrah ini meliputi, drooping bagasi jemaah. Dalam proses tahapan persiapan ini, jemaah datang dan melakukan registrasi ke panitia.</p>
<p>“Kemudian panitia mendata dan mengelompokan bagasi jemaah. Selanjutnya dilakukan pelabelan bagasi, penataan bagasi oleh pihak KBIH, berdasarkan kelompok,” terang Alzog. <strong>(yose)</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/headline/" class="cat-tag headline">
                                Headline                            </a>
                        </li>
                                            <li>
                            <a href="http://hariansinggalang.co.id/category/daerah/padang/" class="cat-tag padang">
                                Padang                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Hari Ini Penerbangan Perdana BIM-Medinah http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F&amp;name=Hari Ini Penerbangan Perdana BIM-Medinah"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F&title=Hari Ini Penerbangan Perdana BIM-Medinah"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2Fhari-ini-penerbangan-perdana-bim-medinah%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2016/10/pesawat.jpg&description=Hari Ini Penerbangan Perdana BIM-Medinah"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/lawan-arsenal-conte-momen-tepat-tunjukkan-kekuatan-chelsea/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="http://hariansinggalang.co.id/kejati-sumbar-didesak-segera-usut-spj-fiktif/" rel="next"><span>Next Post</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>11:30 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/mu-diimbangi-hull-man-city-menang-besar/">MU Diimbangi Hull, Man City Menang Besar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:00 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/jasa-raharja-beri-santunan-via-e-banking/">Jasa Raharja Beri Santunan via e-Banking</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:30 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/telkomsel-videomax-hadirkan-film-indonesia-di-ponsel/">Telkomsel VideoMax Hadirkan Film Indonesia di Ponsel</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:30 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/barcelona-menang-tipis-atas-atletico-madrid/">Barcelona Menang Tipis Atas Atletico Madrid</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:29 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/kejati-sumbar-didesak-segera-usut-spj-fiktif/">Kejati Sumbar Didesak Segera Usut SPJ Fiktif</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>7:30 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/hari-ini-penerbangan-perdana-bim-medinah/">Hari Ini Penerbangan Perdana BIM-Medinah</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>3:35 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/lawan-arsenal-conte-momen-tepat-tunjukkan-kekuatan-chelsea/">Lawan Arsenal, Conte: Momen tepat Tunjukkan Kekuatan Chelsea</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>2:22 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/spj-fiktif-di-dinas-prasjaltarkim-sumbar-diduga-libatkan-7-pejabat/">SPJ Fiktif di Dinas Prasjaltarkim Sumbar Diduga Libatkan 7 Pejabat</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:18 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/usut-kematian-wanita-muda-polda-sumbar-tunggu-hasil-labfor/">Usut Kematian Wanita Muda, Polda Sumbar Tunggu Hasil Labfor</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:11 am</strong></span>
                            <span> - </span>
                            <span>2 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/berlangsung-sejak-2014-ini-modus-spj-fiktif-rp43-m-di-disprasjal-tarkim-sumbar/">Berlangsung Sejak 2014, Ini Modus SPJ Fiktif Rp43 M di Dinas Prasjaltarkim Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:28 pm</strong></span>
                            <span> - </span>
                            <span>1 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/garuda-tergelincir-di-yogyakarta-seluruh-penumpang-selamat/">Garuda Tergelincir di Yogyakarta, Seluruh Penumpang Selamat</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:25 pm</strong></span>
                            <span> - </span>
                            <span>1 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/cerita-kawanan-jambret-yang-ditabrak-korban-hingga-dihukum-penjara/">Cerita Kawanan Jambret yang Ditabrak Korban Hingga Dihukum Penjara</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:23 pm</strong></span>
                            <span> - </span>
                            <span>1 Februari 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/skuat-semen-padang-fc-di-launching-di-gor-agus-salim-jumat-depan/">Skuat Semen Padang FC Di-launching di GOR Agus Salim Jumat Depan</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/wanita-paruh-baya-tewas-dengan-luka-sayatan-di-dalam-toilet-bika-siana/" class="bump-view" data-bump-view="tp">
						Wanita Paruh Baya Tewas dengan Luka Sayatan di Toilet Bika Siana					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/besok-penerbangan-perdana-langsung-dari-bim-ke-madinah/" class="bump-view" data-bump-view="tp">
						Besok, Penerbangan Perdana Langsung dari BIM ke Madinah					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/kebakaran-di-baso-pasutri-tewas/" class="bump-view" data-bump-view="tp">
						Kebakaran di Baso, Pasutri Tewas					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/polisi-bongkar-makam-wanita-muda-yang-tewas-akibat-aborsi/" class="bump-view" data-bump-view="tp">
						Polisi Bongkar Makam Wanita Muda yang Tewas Akibat Aborsi					</a>
									</li>
			</ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mu-diimbangi-hull-man-city-menang-besar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/rooney-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rooney" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mu-diimbangi-hull-man-city-menang-besar/">MU Diimbangi Hull, Man City Menang Besar</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/barcelona-menang-tipis-atas-atletico-madrid/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/suarez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="suarez" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/barcelona-menang-tipis-atas-atletico-madrid/">Barcelona Menang Tipis Atas Atletico Madrid</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lawan-arsenal-conte-momen-tepat-tunjukkan-kekuatan-chelsea/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/conte-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Antonio Conte (sky sports)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lawan-arsenal-conte-momen-tepat-tunjukkan-kekuatan-chelsea/">Lawan Arsenal, Conte: Momen tepat Tunjukkan Kekuatan Chelsea</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/garuda-tergelincir-di-yogyakarta-seluruh-penumpang-selamat/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/garuda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pesawat Garuda yang tergelincir (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/garuda-tergelincir-di-yogyakarta-seluruh-penumpang-selamat/">Garuda Tergelincir di Yogyakarta, Seluruh Penumpang Selamat</a>
                        </h4>
                        <div class="meta">1 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/warga-amerika-kumpulkan-rp11-miliar-bantu-masjid-terbakar/">
                                <img src="http://hariansinggalang.co.id/wp-content/themes/top-news/assets/img/thumb.jpg" alt="Warga Amerika Kumpulkan Rp11 Miliar Bantu Masjid Terbakar">
                            </a>
                                                    </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/warga-amerika-kumpulkan-rp11-miliar-bantu-masjid-terbakar/">Warga Amerika Kumpulkan Rp11 Miliar Bantu Masjid Terbakar</a>
                        </h4>
                        <div class="meta">31 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/alasan-kpk-tak-tangkap-patrialis-saat-terima-suap/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/patrialis-2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hakim Mahkamah Konstitusi Patrialis Akbar menjawab pertanyaan wartawan usai diperiksa di Gedung KPK (antara foto)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/alasan-kpk-tak-tangkap-patrialis-saat-terima-suap/">Alasan KPK Tak Tangkap Patrialis Saat Terima Suap</a>
                        </h4>
                        <div class="meta">31 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kecelakaan-di-thailand-duta-wisata-solsel-butuh-biaya-tebusan-rumah-sakit/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/wahyu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="wahyu" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kecelakaan-di-thailand-duta-wisata-solsel-butuh-biaya-tebusan-rumah-sakit/">Kecelakaan di Thailand, Duta Wisata Solsel Butuh Biaya Tebusan Rumah Sakit</a>
                        </h4>
                        <div class="meta">30 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/metallica-siapkan-penampilan-spesial-untuk-grammy-awards-2017/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/metalica-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Metallica (Foto: NME)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/metallica-siapkan-penampilan-spesial-untuk-grammy-awards-2017/">Metallica Siapkan Penampilan Spesial untuk Grammy Awards 2017</a>
                        </h4>
                        <div class="meta">29 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/jessica-mila-belum-berpikir-menikah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/jessica-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jessica Mila (Foto: Okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/jessica-mila-belum-berpikir-menikah/">Jessica Mila Belum Berpikir Menikah</a>
                        </h4>
                        <div class="meta">29 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kejati-sumbar-didesak-segera-usut-spj-fiktif/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/KEJATI-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kejaksaan Tinggi Sumbar (rahmat)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/01/KEJATI-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/01/KEJATI-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kejati-sumbar-didesak-segera-usut-spj-fiktif/">Kejati Sumbar Didesak Segera Usut SPJ Fiktif</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/spj-fiktif-di-dinas-prasjaltarkim-sumbar-diduga-libatkan-7-pejabat/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/duku-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fly Over Duku, Padang Pariaman (wikimedia.org)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/spj-fiktif-di-dinas-prasjaltarkim-sumbar-diduga-libatkan-7-pejabat/">SPJ Fiktif di Dinas Prasjaltarkim Sumbar Diduga Libatkan 7 Pejabat</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/usut-kematian-wanita-muda-polda-sumbar-tunggu-hasil-labfor/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/Erdi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dirreskrimum Polda Sumbar, Kombes Erdi Adrimulan Chaniago" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/usut-kematian-wanita-muda-polda-sumbar-tunggu-hasil-labfor/">Usut Kematian Wanita Muda, Polda Sumbar Tunggu Hasil Labfor</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/rambut-kering-cukup-keramas-1-kali-dalam-sepekan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/keramas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/rambut-kering-cukup-keramas-1-kali-dalam-sepekan/">Rambut Kering, Cukup Keramas 1 Kali dalam Sepekan</a>
                        </h4>
                        <div class="meta">31 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/awas-stres-berlebihan-memicu-sejumlah-penyakit-fisik/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/stres-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/stres-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/stres-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/awas-stres-berlebihan-memicu-sejumlah-penyakit-fisik/">Awas, Stres Berlebihan Memicu Sejumlah Penyakit Fisik</a>
                        </h4>
                        <div class="meta">23 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mandi-malam-bisa-sembuhkan-pileks-dan-sehatkan-jantung/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/mandi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mandi-malam-bisa-sembuhkan-pileks-dan-sehatkan-jantung/">Mandi Malam Bisa Sembuhkan Pileks dan Sehatkan Jantung</a>
                        </h4>
                        <div class="meta">21 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mobil-baru-di-bawah-rp100-juta-tak-terlalu-diminati/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/datsun-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mobil Datsun dibandrol di bawah Rp100 juta. (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mobil-baru-di-bawah-rp100-juta-tak-terlalu-diminati/">Mobil Baru di Bawah Rp100 Juta tak Terlalu Diminati</a>
                        </h4>
                        <div class="meta">29 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mobil-jaguar-ini-dijual-hampir-rp100-miliar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/jaguar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jaguar E-Type dilelang di Arizona (Bonhams)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mobil-jaguar-ini-dijual-hampir-rp100-miliar/">Mobil Jaguar Ini Dijual Hampir Rp100 Miliar</a>
                        </h4>
                        <div class="meta">26 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/hanya-1-unit-di-dunia-mobil-chevrolet-ini-ditaksir-laku-hingga-rp27-miliar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/chevrolet-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Chevrolet CERV 1 (Autoevolution)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/hanya-1-unit-di-dunia-mobil-chevrolet-ini-ditaksir-laku-hingga-rp27-miliar/">Hanya 1 Unit di Dunia, Mobil Chevrolet Ini Ditaksir Laku hingga Rp27 Miliar</a>
                        </h4>
                        <div class="meta">3 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/telkomsel-videomax-hadirkan-film-indonesia-di-ponsel/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/02/videomax-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="videomax" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/telkomsel-videomax-hadirkan-film-indonesia-di-ponsel/">Telkomsel VideoMax Hadirkan Film Indonesia di Ponsel</a>
                        </h4>
                        <div class="meta">2 Februari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/telkomsel-serahkan-hadiah-mobil-untuk-pemenang-pesta-akhir-tahun-periode-pertama/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/hadiah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EVP Area Sumatera  Paulus Djatmiko didampingi GM sales Region Sumbagteng Ismu Widodo dan GM Sales Marketing Management Sumatera M Syawaluddin menyerahkan hadiah utama kepada Suarnadiza yang penyerahannya di pusatkan pada Mall SKA Pekanbaru. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/telkomsel-serahkan-hadiah-mobil-untuk-pemenang-pesta-akhir-tahun-periode-pertama/">Telkomsel Serahkan Hadiah Mobil untuk Pemenang Pesta Akhir Tahun Periode Pertama</a>
                        </h4>
                        <div class="meta">29 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/hemat-belanja-online-jajal-nih-situs-penyedia-kupon-belanja-online/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/belanja-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/hemat-belanja-online-jajal-nih-situs-penyedia-kupon-belanja-online/">Hemat Belanja Online, Jajal Nih Situs Penyedia Kupon Belanja Online</a>
                        </h4>
                        <div class="meta">27 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kerusakan-surat-suara-bertambah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/surat-suara-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/surat-suara-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/surat-suara-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kerusakan-surat-suara-bertambah/">Kerusakan Surat Suara Bertambah</a>
                        </h4>
                        <div class="meta">30 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/belum-ada-anggaran-memulai-tahapan-pilkada-padang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="KPU  (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/belum-ada-anggaran-memulai-tahapan-pilkada-padang/">Belum Ada Anggaran Memulai Tahapan Pilkada Padang</a>
                        </h4>
                        <div class="meta">30 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kursi-kosong-ketua-dprd-sawahlunto-segera-diisi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/DPRD-Kota-Sawahlunto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DPRD-Kota-Sawahlunto" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/DPRD-Kota-Sawahlunto-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/DPRD-Kota-Sawahlunto-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kursi-kosong-ketua-dprd-sawahlunto-segera-diisi/">Kursi Kosong Ketua DPRD Sawahlunto Segera Diisi</a>
                        </h4>
                        <div class="meta">30 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/raup-puluhan-juta-rupiah-dari-tambak-bandeng/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/bandeng-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi: (Foto: Okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/raup-puluhan-juta-rupiah-dari-tambak-bandeng/">Raup Puluhan Juta Rupiah dari Tambak Bandeng</a>
                        </h4>
                        <div class="meta">29 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tiga-rekomendasi-liburan-spontan-bernuansa-tiongkok-di-luar-negeri/">
                                <img src="http://hariansinggalang.co.id/wp-content/themes/top-news/assets/img/thumb.jpg" alt="Tiga Rekomendasi Liburan Spontan Bernuansa Tiongkok di Luar Negeri">
                            </a>
                                                    </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tiga-rekomendasi-liburan-spontan-bernuansa-tiongkok-di-luar-negeri/">Tiga Rekomendasi Liburan Spontan Bernuansa Tiongkok di Luar Negeri</a>
                        </h4>
                        <div class="meta">27 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/di-pasar-raya-jual-baju-rancangan-sendiri/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/01/ndre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inilah baju muslimah produk lokal yang dirancangan sendiri oleh Andre bersama keluarganya. (yuke)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/di-pasar-raya-jual-baju-rancangan-sendiri/">Di Pasar Raya, Jual Baju Rancangan Sendiri</a>
                        </h4>
                        <div class="meta">25 Januari 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"2a1c7672e3","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'48826',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '48826' ]);
</script>

</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/hari-ini-penerbangan-perdana-bim-medinah.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/hari-ini-penerbangan-perdana-bim-medinah/) in 2.37570 seconds, on: Feb 2nd, 2017 @ 4:40 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Feb 9th, 2017 @ 4:40 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/hari-ini-penerbangan-perdana-bim-medinah/) in 0.01948 seconds, on: Feb 2nd, 2017 @ 5:40 am UTC. -->