<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Karyawan Pertamina Jalani Tes Urine &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ratusan Petugas Dikerahkan Bersihkan Sampah di Pantai Padang' href='http://hariansinggalang.co.id/ratusan-petugas-dikerahkan-bersihkan-sampah-di-pantai-padang/' />
<meta name="generator" content="WordPress 4.6.7" />
<link rel="canonical" href="http://hariansinggalang.co.id/karyawan-pertamina-jalani-tes-urine/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-fmK' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Karyawan Pertamina Jalani Tes Urine" />
<meta property="og:url" content="http://hariansinggalang.co.id/karyawan-pertamina-jalani-tes-urine/" />
<meta property="og:description" content="&nbsp; PADANG &#8211; Guna membersihkan peredaran narkoba di tempat kerja, Badan Narkotika Nasional Provinsi (BNNP) Sumbar menggelar tes urin terhada 244 karyawan di lingkungan kerja PT Pertamina S…" />
<meta property="article:published_time" content="2017-10-11T06:35:20+00:00" />
<meta property="article:modified_time" content="2017-10-11T07:24:45+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-59070 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
<script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1425713"></script>

    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Padang                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li><li class="item-current item-59070"><strong class="bread-current bread-59070" title="Karyawan Pertamina Jalani Tes Urine">Karyawan Pertamina Jalani...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">1:35 pm</span><a href="http://hariansinggalang.co.id/karyawan-pertamina-jalani-tes-urine/">Karyawan Pertamina Jalani Tes Urine</a></li>
                                <li><span class="time">12:17 pm</span><a href="http://hariansinggalang.co.id/ratusan-petugas-dikerahkan-bersihkan-sampah-di-pantai-padang/">Ratusan Petugas Dikerahkan Bersihkan Sampah di Pantai Padang</a></li>
                                <li><span class="time">10:10 am</span><a href="http://hariansinggalang.co.id/warga-masih-di-pengungsian-17-rumah-terendam-banjir-di-batahan/">Warga Masih di Pengungsian, 17 Rumah Terendam Banjir di Batahan</a></li>
                                <li><span class="time">8:55 am</span><a href="http://hariansinggalang.co.id/lolos-dari-lubang-jarum-argentina-melenggang-ke-piala-dunia/">Lolos dari Lubang Jarum, Argentina Melenggang ke Piala Dunia</a></li>
                                <li><span class="time">8:00 am</span><a href="http://hariansinggalang.co.id/prancis-dan-portugal-lolos-ke-piala-dunia-belanda-tersingkir/">Prancis dan Portugal Lolos ke Piala Dunia, Belanda Tersingkir</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-59070" class="single-post-item post-59070 post type-post status-publish format-standard has-post-thumbnail hentry category-padang tag-pertamina tag-tesurine">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Karyawan Pertamina Jalani Tes Urine</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>11 Oktober 2017</span>
                                    <span><i class="fa fa-eye"></i> 0</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Karyawan Pertamina Jalani Tes Urine</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p>&nbsp;</p>
<figure id="attachment_29095" style="width: 650px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine.jpg"><img class="size-full wp-image-29095" src="http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine.jpg" alt="Ilustrasi (okezone.com)" width="650" height="350" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine.jpg 650w, http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine-300x162.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a><figcaption class="wp-caption-text">Ilustrasi (okezone.com)</figcaption></figure>
<p><strong>PADANG &#8211; </strong>Guna membersihkan peredaran narkoba di tempat kerja, Badan Narkotika Nasional Provinsi (BNNP) Sumbar menggelar tes urin terhada 244 karyawan di lingkungan kerja PT Pertamina Sumbar.</p>
<p>Tes urine itu dilakukan di tiga lokasi yang mana digelar secara serentak. Ketiga lokasi itu adalah Kantor Cabang PT Pertamina Sumbar Riau, PT Pertamina Depot Teluk Kabung dan DPPU Bandara Internasional Minangkabau.</p>
<p>Tes urine dimulai dari Selasa (10/10) dan berakhir sampai Rabu (11/10). Hingga saat ini, belum ada urine karyawan yang telah diuji BNNP Sumbar positif.</p>
<p>Branch Marketing Sumbar Riau PT Pertamina Persero, Rachman Pramono, mengatakan, dari 244 karyawan yang telah dites urinenya, ada sekitar 40 orang lagi yang belum dites.</p>
<p>&#8220;Dari 204 karyawan yang dites tersebut, tidak ada ditemukan ataupun positif memakai narkotika. Untuk kepada karyawan yang belum dites, diminta bisa mendatangi‎ kantor BNNP Sumbar, untuk dites urinenya,&#8221; kata Rachman. <strong>(deri)</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/daerah/padang/" class="cat-tag padang">
                                Padang                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Karyawan Pertamina Jalani Tes Urine http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F&amp;name=Karyawan Pertamina Jalani Tes Urine"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F&title=Karyawan Pertamina Jalani Tes Urine"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2Fkaryawan-pertamina-jalani-tes-urine%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2016/04/urine.jpg&description=Karyawan Pertamina Jalani Tes Urine"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/ratusan-petugas-dikerahkan-bersihkan-sampah-di-pantai-padang/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>1:35 pm</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/karyawan-pertamina-jalani-tes-urine/">Karyawan Pertamina Jalani Tes Urine</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:17 pm</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/ratusan-petugas-dikerahkan-bersihkan-sampah-di-pantai-padang/">Ratusan Petugas Dikerahkan Bersihkan Sampah di Pantai Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:10 am</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/warga-masih-di-pengungsian-17-rumah-terendam-banjir-di-batahan/">Warga Masih di Pengungsian, 17 Rumah Terendam Banjir di Batahan</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:55 am</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/lolos-dari-lubang-jarum-argentina-melenggang-ke-piala-dunia/">Lolos dari Lubang Jarum, Argentina Melenggang ke Piala Dunia</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:00 am</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/prancis-dan-portugal-lolos-ke-piala-dunia-belanda-tersingkir/">Prancis dan Portugal Lolos ke Piala Dunia, Belanda Tersingkir</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:25 am</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/komsumsi-2-pisang-tiap-hari-bisa-cegah-penyakit-jantung-dan-stroke/">Komsumsi 2 Pisang Tiap Hari Bisa Cegah Penyakit Jantung dan Stroke</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:10 am</strong></span>
                            <span> - </span>
                            <span>11 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/psp-hadapi-wakil-aceh-pada-laga-pembuka-piala-soeratin-u-15/">PSP Hadapi Wakil Aceh pada Laga Pembuka Piala Soeratin U-15</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:12 pm</strong></span>
                            <span> - </span>
                            <span>10 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/jasa-raharja-serahkan-bantuan-untuk-korban-banjir-bandang-di-solsel/">Jasa Raharja Serahkan Bantuan untuk Korban Banjir Bandang di Solsel</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:10 pm</strong></span>
                            <span> - </span>
                            <span>10 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/kadishub-tak-tahu-ada-rp2-t-untuk-sarana-kereta-api-di-sumbar-dan-sudah-dialihkan/">Kadishub Tak Tahu Ada Rp2 T untuk Sarana Kereta Api di Sumbar dan Sudah Dialihkan</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:13 pm</strong></span>
                            <span> - </span>
                            <span>10 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/cerita-ibu-rumah-tangga-yang-terjatuh-saat-mengejar-pelaku-jambret/">Cerita Ibu Rumah Tangga yang Terjatuh Saat Mengejar Pelaku Jambret</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:11 pm</strong></span>
                            <span> - </span>
                            <span>10 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/murid-sd-tewas-terseret-motor-di-limapuluh-kota/">Murid SD Tewas Terseret Motor di Limapuluh Kota</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>6:45 pm</strong></span>
                            <span> - </span>
                            <span>10 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/residivis-narkoba-dibekuk-polresta-padang/">Residivis Narkoba Dibekuk Polresta Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:35 pm</strong></span>
                            <span> - </span>
                            <span>10 Oktober 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/harga-gas-3-kg-rp30-ribu-hiswana-migas-jangan-diam/">Harga Gas 3 Kg Rp30 ribu, Hiswana Migas Jangan Diam</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/kecelakaan-maut-di-bukittinggi-tiga-orang-meninggal/" class="bump-view" data-bump-view="tp">
						Kecelakaan Maut di Bukittinggi, Tiga Orang Meninggal 					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/gempa-6-sr-kagetkan-warga/" class="bump-view" data-bump-view="tp">
						Gempa 6 SR Kagetkan Warga					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/cerita-ibu-rumah-tangga-yang-terjatuh-saat-mengejar-pelaku-jambret/" class="bump-view" data-bump-view="tp">
						Cerita Ibu Rumah Tangga yang Terjatuh Saat Mengejar Pelaku Jambret					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/harga-gas-3-kg-rp30-ribu-hiswana-migas-jangan-diam/" class="bump-view" data-bump-view="tp">
						Harga Gas 3 Kg Rp30 ribu, Hiswana Migas Jangan Diam					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/kadishub-tak-tahu-ada-rp2-t-untuk-sarana-kereta-api-di-sumbar-dan-sudah-dialihkan/" class="bump-view" data-bump-view="tp">
						Kadishub Tak Tahu Ada Rp2 T untuk Sarana Kereta Api di Sumbar dan Sudah Dialihkan					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/razia-tambang-ilegal-bocor-karena-ada-pengkhianat/" class="bump-view" data-bump-view="tp">
						Razia Tambang Ilegal Bocor Karena Ada &#039;Pengkhianat&#039;					</a>
									</li>
			</ul></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><!-- Composite Start -->
<div id="M270359ScriptRootC148263">
        <div id="M270359PreloadC148263">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M270359ScriptRootC148263")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M270359ScriptRootC148263");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=148263;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/a/hariansinggalang.co.id.148263.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350549" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350549",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
<iframe data-aa='644398' src='//ad.a-ads.com/644398?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lolos-dari-lubang-jarum-argentina-melenggang-ke-piala-dunia/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/messi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lionel Messi cetak tiga gol untuk Argentina. (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lolos-dari-lubang-jarum-argentina-melenggang-ke-piala-dunia/">Lolos dari Lubang Jarum, Argentina Melenggang ke Piala Dunia</a>
                        </h4>
                        <div class="meta">11 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/prancis-dan-portugal-lolos-ke-piala-dunia-belanda-tersingkir/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/prancis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="prancis" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/prancis-dan-portugal-lolos-ke-piala-dunia-belanda-tersingkir/">Prancis dan Portugal Lolos ke Piala Dunia, Belanda Tersingkir</a>
                        </h4>
                        <div class="meta">11 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/psp-hadapi-wakil-aceh-pada-laga-pembuka-piala-soeratin-u-15/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/psp-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Skuad PSP U-15 (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/psp-hadapi-wakil-aceh-pada-laga-pembuka-piala-soeratin-u-15/">PSP Hadapi Wakil Aceh pada Laga Pembuka Piala Soeratin U-15</a>
                        </h4>
                        <div class="meta">11 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/sejumlah-negara-larang-penjualan-mobil-bensin-dan-diesel-mulai-2040/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/mobil1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/mobil1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/mobil1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/sejumlah-negara-larang-penjualan-mobil-bensin-dan-diesel-mulai-2040/">Sejumlah Negara Larang Penjualan Mobil Bensin dan Diesel Mulai 2040</a>
                        </h4>
                        <div class="meta">9 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/ketua-pt-dan-politisi-golkar-gunakan-kode-pengajian-untuk-transaksi-suap/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/OTT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Konferensi pers pengungkapan kasus (antara foto)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/ketua-pt-dan-politisi-golkar-gunakan-kode-pengajian-untuk-transaksi-suap/">Ketua PT dan Politisi Golkar Gunakan Kode &#8216;Pengajian&#8217; untuk Transaksi Suap</a>
                        </h4>
                        <div class="meta">8 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/resmi-tersangka-ini-kronologi-terhadap-ketua-pt-dan-politisi-golkar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/0tt-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Petugas KPK memperlihatkan barang bukti uang yang disita (antara foto)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/resmi-tersangka-ini-kronologi-terhadap-ketua-pt-dan-politisi-golkar/">Resmi Tersangka, Ini Kronologi OTT Terhadap Ketua PT dan Politisi Golkar</a>
                        </h4>
                        <div class="meta">7 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/film-the-fortress-duduki-puncak-box-office-korea/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/film-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Film The Fortress (foto: CJ Entertainment)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/film-the-fortress-duduki-puncak-box-office-korea/">Film &#8216;The Fortress&#8217; Duduki Puncak Box Office Korea</a>
                        </h4>
                        <div class="meta">10 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/bon-jovi-layak-masuk-rock-and-roll-hall-of-fame/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/bonjovi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bon Jovi (Foto: Billboard)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/bon-jovi-layak-masuk-rock-and-roll-hall-of-fame/">Bon Jovi Layak Masuk Rock and Roll Hall of Fame</a>
                        </h4>
                        <div class="meta">8 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lapis-nan-tigo-dude-herlino-tambah-varian-baru/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/dude-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dude Herlino. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lapis-nan-tigo-dude-herlino-tambah-varian-baru/">Lapis Nan Tigo Dude Herlino Tambah Varian Baru</a>
                        </h4>
                        <div class="meta">5 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/cerita-ibu-rumah-tangga-yang-terjatuh-saat-mengejar-pelaku-jambret/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/JAMBRET-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/JAMBRET-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/JAMBRET-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/cerita-ibu-rumah-tangga-yang-terjatuh-saat-mengejar-pelaku-jambret/">Cerita Ibu Rumah Tangga yang Terjatuh Saat Mengejar Pelaku Jambret</a>
                        </h4>
                        <div class="meta">10 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/residivis-narkoba-dibekuk-polresta-padang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/10/borgol1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/10/borgol1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/10/borgol1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/residivis-narkoba-dibekuk-polresta-padang/">Residivis Narkoba Dibekuk Polresta Padang</a>
                        </h4>
                        <div class="meta">10 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/sidang-penganiayaan-warga-as-ini-kesaksian-juru-masak/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/elsa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elsa Nasution saat memberikan keterangan di persidangan (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/sidang-penganiayaan-warga-as-ini-kesaksian-juru-masak/">Sidang Penganiayaan Warga AS, Ini Kesaksian Juru Masak</a>
                        </h4>
                        <div class="meta">9 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/komsumsi-2-pisang-tiap-hari-bisa-cegah-penyakit-jantung-dan-stroke/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/06/pisang-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pisang (boldsky)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/komsumsi-2-pisang-tiap-hari-bisa-cegah-penyakit-jantung-dan-stroke/">Komsumsi 2 Pisang Tiap Hari Bisa Cegah Penyakit Jantung dan Stroke</a>
                        </h4>
                        <div class="meta">11 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tak-sarapan-pagi-bisa-berdampak-pada-jantung-dan-penebalan-arteri/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/buah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tak-sarapan-pagi-bisa-berdampak-pada-jantung-dan-penebalan-arteri/">Tak Sarapan Pagi Bisa Berdampak pada Jantung dan Penebalan Arteri</a>
                        </h4>
                        <div class="meta">9 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/bahaya-minum-air-hujan-bagi-kesehatan-anak/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/08/hujan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (infospesial.net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/08/hujan-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/08/hujan-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/bahaya-minum-air-hujan-bagi-kesehatan-anak/">Bahaya Minum Air Hujan Bagi Kesehatan Anak</a>
                        </h4>
                        <div class="meta">8 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/all-new-voxy-dan-fortuner-trd-diperkenalkan-di-padang-ini-kelebihannya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/trd.jpg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Peluncuran Toyota Fortuner TRD (deri)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/all-new-voxy-dan-fortuner-trd-diperkenalkan-di-padang-ini-kelebihannya/">All New Voxy dan Fortuner TRD Diperkenalkan di Padang, Ini Kelebihannya</a>
                        </h4>
                        <div class="meta">23 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/wintor-karya-anak-bangsa-hadir-di-giias/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/08/wintor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Menteri Perindustrian RI Airlangga Hartarto mencoba wintor. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/wintor-karya-anak-bangsa-hadir-di-giias/">Wintor, Karya Anak Bangsa Hadir di GIIAS</a>
                        </h4>
                        <div class="meta">10 Agustus 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/jajaran-motor-premium-dan-big-bike-honda-siap-ramaikan-giias/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/honda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honda CRF250RALLY dan Honda CRF1000L Africa Twin dengan DNA Rally Dakar yang nyaman dikendarai saat di jalan tanah, turing jarak jauh, berkendara di jalan berliku dan lincah dikendarai di jalan perkotaan. (Yusman)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/jajaran-motor-premium-dan-big-bike-honda-siap-ramaikan-giias/">Jajaran Motor Premium dan Big Bike Honda Siap Ramaikan GIIAS</a>
                        </h4>
                        <div class="meta">19 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/transfer-rp189-triliun-ke-standard-chartered-milik-81-wni/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/Standard-Chartered-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Standard Chartered (creditsmart.in)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/transfer-rp189-triliun-ke-standard-chartered-milik-81-wni/">Transfer Rp18,9 Triliun ke Standard Chartered Milik 81 WNI</a>
                        </h4>
                        <div class="meta">9 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/hiswana-migas-beberkan-penyebab-kelangkaan-elpiji-3-kg-di-sumbar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/gas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/hiswana-migas-beberkan-penyebab-kelangkaan-elpiji-3-kg-di-sumbar/">Hiswana Migas Beberkan Penyebab Kelangkaan Elpiji 3 Kg di Sumbar</a>
                        </h4>
                        <div class="meta">8 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kuliner-sumbar-yang-ditampilkan-pada-pameran-makanan-olahan-di-jerman/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/irwan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Irwan Prayitno dan sejumlah pejabat lainnya di sela pameran di Jerman (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kuliner-sumbar-yang-ditampilkan-pada-pameran-makanan-olahan-di-jerman/">Kuliner Sumbar yang Ditampilkan pada Pameran Makanan Olahan di Jerman</a>
                        </h4>
                        <div class="meta">7 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kpu-padang-sasar-pemilih-pemula-gapai-target-partisipasi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="KPU  (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kpu-padang-sasar-pemilih-pemula-gapai-target-partisipasi/">KPU Padang Sasar Pemilih Pemula Gapai Target Partisipasi</a>
                        </h4>
                        <div class="meta">10 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/partai-perindo-sumbar-mendaftar-ke-kpu/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/hary-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ketua Umum Partai Perindo Hary Tanoesoedibjo salam komando dengan perwakilan KPU, setelah pendaftaran verifikasi. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/partai-perindo-sumbar-mendaftar-ke-kpu/">Partai Perindo Sumbar Mendaftar ke KPU</a>
                        </h4>
                        <div class="meta">9 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pdi-perjuangan-terima-berkas-pendaftaran-emzalmi-desri/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/10/emzalmi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ezalmi-Desri Ayunda dan Tim Pemenangan foto bersama usai mengembalikan berkas pendaftaran di DPC PDI Perjuangan, Padang. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pdi-perjuangan-terima-berkas-pendaftaran-emzalmi-desri/">PDI Perjuangan Terima Berkas Pendaftaran Emzalmi &#8211; Desri</a>
                        </h4>
                        <div class="meta">6 Oktober 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mengembalikan-fungsi-ninik-mamak-tangkal-radikalisme/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/05/datuk-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Prosesi pelewakan 16 datuk di Supayang, Tanah Datar (musriadi)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mengembalikan-fungsi-ninik-mamak-tangkal-radikalisme/">Mengembalikan Fungsi Ninik Mamak Tangkal Radikalisme</a>
                        </h4>
                        <div class="meta">30 September 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/terbebas-dari-keterisoliran-warga-mentawai-merdeka-dalam-berkomunikasi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/09/tower-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Salah satu BTS yang ada di Mentawai. Warga Mentawai merasakan manfaat Kehadiran Telkomsel di sana. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/terbebas-dari-keterisoliran-warga-mentawai-merdeka-dalam-berkomunikasi/">Terbebas dari Keterisoliran, Warga Mentawai ‘Merdeka’ dalam Berkomunikasi</a>
                        </h4>
                        <div class="meta">29 September 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/usaha-penggemukan-sapi-zarbaini-janjikan-keuntungan-menggiurkan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/09/TERNAK-SAPI-ZARBAINI-PALUPUH-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Yose Elfiranto petugas peternakan dari UPT Puskeswan Wilayah VIII tengah berdialog dengan Zarbaini Labai Basa di Mudiak Palupuah, Kecamatan Palupuh.(lukman)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/usaha-penggemukan-sapi-zarbaini-janjikan-keuntungan-menggiurkan/">Usaha Penggemukan Sapi Zarbaini Janjikan Keuntungan Menggiurkan</a>
                        </h4>
                        <div class="meta">22 September 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- Composite Start -->
<div id="M270359ScriptRootC148259">
        <div id="M270359PreloadC148259">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M270359ScriptRootC148259")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M270359ScriptRootC148259");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=148259;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/a/hariansinggalang.co.id.148259.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
		</div></div><div class="col-md-4"><div id="text-18" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350554" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350554",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div></div><div class="col-md-4"><div id="text-19" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350558" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350558",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
<center><iframe data-aa='666484' src='//ad.a-ads.com/666484?size=728x15' scrolling='no' style='width:728px; height:15px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></center>

        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"8da9731450","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'59070',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '59070' ]);
</script>
</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/karyawan-pertamina-jalani-tes-urine.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/karyawan-pertamina-jalani-tes-urine/) in 0.86872 seconds, on: Oct 11th, 2017 @ 7:25 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Oct 18th, 2017 @ 7:25 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/karyawan-pertamina-jalani-tes-urine/) in 0.02046 seconds, on: Oct 11th, 2017 @ 8:20 am UTC. -->