<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PBB Desak Solusi Krisis Masjidil Aqsa Selesai Pekan Ini' href='http://hariansinggalang.co.id/pbb-desak-solusi-krisis-masjidil-aqsa-selesai-pekan-ini/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://hariansinggalang.co.id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-ey9' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang" />
<meta property="og:url" content="http://hariansinggalang.co.id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang/" />
<meta property="og:description" content="PADANG ARO &#8211; Pengelolaan Sampah saat ini telah menjadi isu penting di bebepara negara, terutama di negara berkembang termasuk Indonesia. Beban pengelolaan sampah di hampir semua kota di Indon…" />
<meta property="article:published_time" content="2017-07-25T06:30:38+00:00" />
<meta property="article:modified_time" content="2017-07-25T07:18:42+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-55933 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Pessel                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li><li class="item-current item-55933"><strong class="bread-current bread-55933" title="Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang">Masalah Sampah di Solsel,...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">1:30 pm</span><a href="http://hariansinggalang.co.id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang/">Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang</a></li>
                                <li><span class="time">11:52 am</span><a href="http://hariansinggalang.co.id/pbb-desak-solusi-krisis-masjidil-aqsa-selesai-pekan-ini/">PBB Desak Solusi Krisis Masjidil Aqsa Selesai Pekan Ini</a></li>
                                <li><span class="time">10:05 am</span><a href="http://hariansinggalang.co.id/cetak-sejarah-di-kejuaraan-bulu-tangkis-junior-asia-fikriadnan-bangga/">Cetak Sejarah di Kejuaraan Bulu Tangkis Junior Asia, Fikri/Adnan Bangga</a></li>
                                <li><span class="time">9:20 am</span><a href="http://hariansinggalang.co.id/oknum-polisi-pemakai-sabu-divonis-bervariasi/">Oknum Polisi Pemakai Sabu Divonis Bervariasi</a></li>
                                <li><span class="time">8:10 am</span><a href="http://hariansinggalang.co.id/sinergikan-pembangunan-sumbar-buka-kawasan-bukapalipatar/">Sinergikan Pembangunan, Sumbar Buka Kawasan Bukapalipatar</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-55933" class="single-post-item post-55933 post type-post status-publish format-standard has-post-thumbnail hentry category-pessel tag-sampah">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>25 Juli 2017</span>
                                    <span><i class="fa fa-eye"></i> 0</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <div id=":121" class="ii gt adP adO">
<div id=":120" class="a3s aXjCH m15d787eca1dcfc4b">
<figure id="attachment_55934" style="width: 650px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH.jpg"><img class="size-full wp-image-55934" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH.jpg" alt=" II Sekdakab. Solsel H. Epli Rahmat tengah membuka acara pelatihan pengelolaan sampah bagi masyarakat dan sekolah 2017 di Wisma Umi Kalsum Selasa (25/7). (afrizal amir)" width="650" height="400" srcset="http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH.jpg 650w, http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH-300x185.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a><figcaption class="wp-caption-text"><br /><em>Asisten II Sekdakab. Solsel H. Epli Rahmat tengah membuka acara pelatihan pengelolaan sampah bagi masyarakat dan sekolah 2017 di Wisma Umi Kalsum Selasa (25/7). (afrizal amir)</em></figcaption></figure>
<p dir="ltr"><strong>PADANG ARO &#8211; </strong>Pengelolaan Sampah saat ini telah menjadi isu penting di bebepara negara, terutama di negara berkembang termasuk Indonesia. Beban pengelolaan sampah di hampir semua kota di Indonesia dirasakan semakin hari semakin berat, karena jumlah timbunan sampah yang harus ditangani juga semakin meningkat.</p>
<p dir="ltr">Hal itu disampaikan Kadis Perumahan Kawasan Permukiman dan Lingkungan Hidup Solok Selatan,  Jon Kapi saat melaporkan kegiatan pelatihan pengelolaan sampah bagi masyarakat dan sekolah 2017. Kegiatan dibuka secara resmi Bupati Solok Selatan diwakili Asisten II Sekdakab. Solsel H. Epli Rahmat, di Wisma Umi Kalsum, Selasa (25/7).</p>
<p dir="ltr">Di Solok Selatan, menurut Jon Kapi, pesoalan sampah masih meliputi lima aspek, di antaranya aspek pembiayaan, kelembagaan, peraturan, aspek teknis operasional dan terakhir aspek peran serta masyarakat dan swasta.</p>
<p dir="ltr">Secara umum pengelolaan sampah di Kabupaten Solok Selatan saat ini baru dengan 2 metode  yakni metode pengumpulan sampah di rumah masing-masing yang kemudian dibakar dan metode pengumpulan di TPS (Conteiner) terdekat dari rumah warga. Berdasarkan data EHRA (2015), 50,4 persen sampah di Solok Selatan dibakar dan sekitar 11 persen dibuang ke sungai atau badan air lainnya.</p>
<p dir="ltr">Persoalan yang cukup krusial tentang sampah di Solsel adalah masalah teknis operasional pengelolaan Sampah yang belum adanya TPA. Dinas Perumahan Kawasan Permukiman dan Lingkungan Hidup Solok Selatan baru menyediakan tanah untuk dijadikan di TPS di Golden Arm dengan Luas sekitar 0,5 Ha yang diperlakukan sebagai TPA.</p>
<p dir="ltr">Maka dengan dukungan Kementerian Pekerjaan Umum dan Perumahan Republik Indonesia melalui Satker PPLP Sumatera Barat telah memfasilitasi Penyusunan Perencanaan Teknis Manajemen  Persampahan (PTMP) Solok Selatan dan saat ini sedang dilaksanakan Pembangunan Fisik Tempat Pemrosesan Akhir Sampah (TPA) Kabupaten Solok Selatan, seluas 4,8 Ha di Jorong Jujutan, Nagari Lubuk Gadang, yang direncanakan pembangunan pisiknya siap akhir 2017 melalui dana APBN.</p>
<p dir="ltr">Sedangkan adari APBD Solsel telah pula  melaksanakan pembebasan lahan untuk calon lokasi TPST di Sungai Sirih Nagari Pulakek Koto Baru Kecamatan Sungai Pagu, demikian Jon Kapi.</p>
<p dir="ltr">Bupati Solok Selatan sebagaimana dikatakan Asisten II Sekdakab. Solsel H. Epli Rahmat, mengapresiasi kegiatan dilakukan Dinas Perumahan Kawasan Permukiman dan Lingkungan Hidup. Semoga pada tahun-tahun berikutnya pemahaman banyak masyarakat tentang sampah ini untuk tidak dibuang disembarang tempat akan semangkin tinggi, demikian juga tentang ilmu pemngelolaan sampah.</p>
<p dir="ltr">Kabid Penyehatan Lingkungan Burahman menjelaskan, narasumber kegiatan pelatihan ini didatangakan dari  Dinas Lingkungan Hidup Sumatera Barat, Bank Sampah Tarok Dipo Kota Bukit Tinggi, Bank Sampah Hanasty Kota Solok, Bank Sampah Sembiko  Kota Solok, Bank Sampah Madya Hijau Kabupaten Solok Selatan, Bank Sampah Mandiri Kabupaten Solok Selatan dan Dinas Perumahan Kawasan Permukiman dan Lingkungan Hidup Kabupaten Solsel. <strong>(af)</strong></p>
<p dir="ltr">
<div class="yj6qo"></div>
</div>
</div>
<div id=":12s" class="hq gt a10"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/daerah/pessel/" class="cat-tag pessel">
                                Pessel                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F&amp;name=Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F&title=Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2Fmasalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2017/07/SAMPAH.jpg&description=Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/pbb-desak-solusi-krisis-masjidil-aqsa-selesai-pekan-ini/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>1:30 pm</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang/">Masalah Sampah di Solsel, Kedepankan Konsep Kumpul-Angkut-Buang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:52 am</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/pbb-desak-solusi-krisis-masjidil-aqsa-selesai-pekan-ini/">PBB Desak Solusi Krisis Masjidil Aqsa Selesai Pekan Ini</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:05 am</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/cetak-sejarah-di-kejuaraan-bulu-tangkis-junior-asia-fikriadnan-bangga/">Cetak Sejarah di Kejuaraan Bulu Tangkis Junior Asia, Fikri/Adnan Bangga</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:20 am</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/oknum-polisi-pemakai-sabu-divonis-bervariasi/">Oknum Polisi Pemakai Sabu Divonis Bervariasi</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:10 am</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/sinergikan-pembangunan-sumbar-buka-kawasan-bukapalipatar/">Sinergikan Pembangunan, Sumbar Buka Kawasan Bukapalipatar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:30 am</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/prabowo-dan-sby-segera-bertemu-bahas-peta-koalisi/">Prabowo dan SBY segera Bertemu Bahas Peta Koalisi</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:14 am</strong></span>
                            <span> - </span>
                            <span>25 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/pesta-sabu-tiga-wanita-di-dalam-mobil-berujung-ke-pengadilan/">Pesta Sabu Tiga Wanita di dalam Mobil Berujung ke Pengadilan</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:12 pm</strong></span>
                            <span> - </span>
                            <span>24 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/bawa-sabu-dari-pekanbaru-sopir-ini-bantah-terima-upah/">Bawa Sabu dari Pekanbaru, Sopir Ini Bantah Terima Upah</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:14 pm</strong></span>
                            <span> - </span>
                            <span>24 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/merasa-dizalimi-patrialis-dukung-hak-angket-kpk/">Merasa Dizalimi, Patrialis Dukung Hak Angket KPK</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:10 pm</strong></span>
                            <span> - </span>
                            <span>24 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/kasus-penghinaan-terhadap-presiden-warga-agam-dihukum-15-bulan/">Kasus Penghinaan terhadap Presiden, Warga Agam Dihukum 15 Bulan</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:13 pm</strong></span>
                            <span> - </span>
                            <span>24 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/rencana-jalan-tol-padang-pekanbaru-pemerintah-daerah-diminta-proaktif/">Rencana Jalan Tol Padang-Pekanbaru, Pemerintah Daerah Diminta Proaktif</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:35 pm</strong></span>
                            <span> - </span>
                            <span>24 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/emzalmi-desri-mendaftar-ke-demokrat-padang/">Emzalmi &#8211; Desri Mendaftar ke Demokrat Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>4:30 pm</strong></span>
                            <span> - </span>
                            <span>24 Juli 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/kejurnas-pplp-sumbar-ditahan-bogor/">Kejurnas PPLP, Sumbar Ditahan Bogor</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_315748" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "315748",SC_Domain="n.pc5ads.com";SC_Start_315748=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc5ads.com/js/adv_out.js"></script></div>
		</div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/bus-jasa-malindo-masuk-jurang/" class="bump-view" data-bump-view="tp">
						Bus Jasa Malindo Masuk Jurang					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/andre-ditugaskan-gerindra-maju-di-pilkada-padang/" class="bump-view" data-bump-view="tp">
						Andre Ditugaskan Gerindra Maju di Pilkada Padang					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/jasa-raharja-santuni-korban-kecelakaan-jasa-malindo/" class="bump-view" data-bump-view="tp">
						Jasa Raharja Santuni Korban Kecelakaan Jasa Malindo					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/masyarakat-painan-demo-desak-ketua-dprd-mundur/" class="bump-view" data-bump-view="tp">
						Masyarakat Painan Demo Desak Ketua DPRD Mundur					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/pelaku-pembunuhan-di-pasir-parupuk-ditangkap/" class="bump-view" data-bump-view="tp">
						Pelaku Pembunuhan di Pasir Parupuk Ditangkap					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/pesta-sabu-tiga-wanita-di-dalam-mobil-berujung-ke-pengadilan/" class="bump-view" data-bump-view="tp">
						Pesta Sabu Tiga Wanita di dalam Mobil Berujung ke Pengadilan					</a>
									</li>
			</ul></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350549" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350549",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
<iframe data-aa='487246' src='//ad.a-ads.com/487246?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/cetak-sejarah-di-kejuaraan-bulu-tangkis-junior-asia-fikriadnan-bangga/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/bulu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Muhammad Shohibul Fikri/Adnan Maulana (Foto: PBSI)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/cetak-sejarah-di-kejuaraan-bulu-tangkis-junior-asia-fikriadnan-bangga/">Cetak Sejarah di Kejuaraan Bulu Tangkis Junior Asia, Fikri/Adnan Bangga</a>
                        </h4>
                        <div class="meta">25 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kejurnas-pplp-sumbar-ditahan-bogor/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/kilat-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Skuad PPLP Sumbar. (*) " />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kejurnas-pplp-sumbar-ditahan-bogor/">Kejurnas PPLP, Sumbar Ditahan Bogor</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mu-kalahkan-real-madrid-via-adu-penalti/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/05/united-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Skuat Manchester United (miror.co.uk)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mu-kalahkan-real-madrid-via-adu-penalti/">MU Kalahkan Real Madrid via Adu Penalti</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pbb-desak-solusi-krisis-masjidil-aqsa-selesai-pekan-ini/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/israel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pasukan keamanan Israel berjaga di sekitar kompleks Masjid Al Aqsa (Foto: Ammar Awad/Reuters)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pbb-desak-solusi-krisis-masjidil-aqsa-selesai-pekan-ini/">PBB Desak Solusi Krisis Masjidil Aqsa Selesai Pekan Ini</a>
                        </h4>
                        <div class="meta">25 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/merasa-dizalimi-patrialis-dukung-hak-angket-kpk/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/06/patrialis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Patrialis Akbar (antara foto)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/merasa-dizalimi-patrialis-dukung-hak-angket-kpk/">Merasa Dizalimi, Patrialis Dukung Hak Angket KPK</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/citilink-dan-pmi-salurkan-bantuan-untuk-korban-banjir-belitung/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/citilink-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Citilink dan PMI mengirimkan dua ton bantuan untuk korban banjir Belitung. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/citilink-dan-pmi-salurkan-bantuan-untuk-korban-banjir-belitung/">Citilink dan PMI Salurkan Bantuan untuk Korban Banjir Belitung</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tantri-kotak-kenalkan-anak-dengan-agama/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/tantrikotak-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tantri Kotak. (dudung)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tantri-kotak-kenalkan-anak-dengan-agama/">Tantri Kotak Kenalkan Anak dengan Agama</a>
                        </h4>
                        <div class="meta">21 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/vokalis-linkin-park-chester-bennington-meninggal-gantung-diri/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/linkin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Chester Bennington (Foto: Pinterest)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/vokalis-linkin-park-chester-bennington-meninggal-gantung-diri/">Vokalis Linkin Park Chester Bennington Meninggal Gantung Diri</a>
                        </h4>
                        <div class="meta">21 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/iis-dahlia-luncurkan-album-the-best/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/iis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Iis Dahlia. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/iis-dahlia-luncurkan-album-the-best/">Iis Dahlia Luncurkan Album The Best</a>
                        </h4>
                        <div class="meta">20 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/oknum-polisi-pemakai-sabu-divonis-bervariasi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/03/hakim1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/03/hakim1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/03/hakim1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/oknum-polisi-pemakai-sabu-divonis-bervariasi/">Oknum Polisi Pemakai Sabu Divonis Bervariasi</a>
                        </h4>
                        <div class="meta">25 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pesta-sabu-tiga-wanita-di-dalam-mobil-berujung-ke-pengadilan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sabu-sabu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sabu-sabu-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/sabu-sabu-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pesta-sabu-tiga-wanita-di-dalam-mobil-berujung-ke-pengadilan/">Pesta Sabu Tiga Wanita di dalam Mobil Berujung ke Pengadilan</a>
                        </h4>
                        <div class="meta">25 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/bawa-sabu-dari-pekanbaru-sopir-ini-bantah-terima-upah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/03/sabu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/03/sabu-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/03/sabu-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/bawa-sabu-dari-pekanbaru-sopir-ini-bantah-terima-upah/">Bawa Sabu dari Pekanbaru, Sopir Ini Bantah Terima Upah</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/hasil-penelitian-orang-indonesia-paling-malas-jalan-kaki/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/06/jalan-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (stocksy)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/hasil-penelitian-orang-indonesia-paling-malas-jalan-kaki/">HASIL PENELITIAN: Orang Indonesia Paling Malas Jalan Kaki</a>
                        </h4>
                        <div class="meta">22 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/bahaya-tidur-di-ruangan-dengan-ac-terlalu-dingin/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sakit-jantung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sakit-jantung-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/sakit-jantung-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/bahaya-tidur-di-ruangan-dengan-ac-terlalu-dingin/">Bahaya Tidur di Ruangan dengan AC Terlalu Dingin</a>
                        </h4>
                        <div class="meta">20 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/cuaca-panas-bikin-sulit-tidur/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/tidur-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/cuaca-panas-bikin-sulit-tidur/">Cuaca Panas Bikin Sulit Tidur</a>
                        </h4>
                        <div class="meta">10 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/jajaran-motor-premium-dan-big-bike-honda-siap-ramaikan-giias/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/honda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honda CRF250RALLY dan Honda CRF1000L Africa Twin dengan DNA Rally Dakar yang nyaman dikendarai saat di jalan tanah, turing jarak jauh, berkendara di jalan berliku dan lincah dikendarai di jalan perkotaan. (Yusman)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/jajaran-motor-premium-dan-big-bike-honda-siap-ramaikan-giias/">Jajaran Motor Premium dan Big Bike Honda Siap Ramaikan GIIAS</a>
                        </h4>
                        <div class="meta">19 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/all-new-cr-v-diperkenalkan-di-padang-ini-kelebihan-dan-kisaran-harganya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/06/crv-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="All New CRV (icarcdn.com)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/all-new-cr-v-diperkenalkan-di-padang-ini-kelebihan-dan-kisaran-harganya/">All New CR-V Diperkenalkan di Padang, Ini Kelebihan dan Kisaran Harganya</a>
                        </h4>
                        <div class="meta">2 Juni 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/53204-2/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/Toyota-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Toyota (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/Toyota-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/Toyota-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/53204-2/">Mobil Terbang Toyota Diluncurkan pada 2020</a>
                        </h4>
                        <div class="meta">18 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/sinergikan-pembangunan-sumbar-buka-kawasan-bukapalipatar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/mou-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gubernur Irwan Prayitno menyaksikan penandatanganan MoU antar kabupaten/kota dalam pembentukan kawasan Bukapalipatar, Senin (24/7). (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/sinergikan-pembangunan-sumbar-buka-kawasan-bukapalipatar/">Sinergikan Pembangunan, Sumbar Buka Kawasan Bukapalipatar</a>
                        </h4>
                        <div class="meta">25 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/balapan-poin-telkomsel-bisa-dapat-motor-sport/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/Balapan-Poin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Telkomsel Menggelar program apresiasi untuk pelanggan dengan program Poin Ngebut, cukup ketik NGEBUT kirim ke 777. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/balapan-poin-telkomsel-bisa-dapat-motor-sport/">Balapan Poin Telkomsel, Bisa Dapat Motor Sport</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pengerjaan-tol-pekanbaru-dumai-tuntas-47-persen/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/tol-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (infotol.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/tol-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/tol-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pengerjaan-tol-pekanbaru-dumai-tuntas-47-persen/">Pengerjaan Tol Pekanbaru-Dumai Tuntas 47 Persen</a>
                        </h4>
                        <div class="meta">23 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/prabowo-dan-sby-segera-bertemu-bahas-peta-koalisi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/SBY-Prabowo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Prabowo Subianto dan Susilo Bambang Yudhoyono (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/prabowo-dan-sby-segera-bertemu-bahas-peta-koalisi/">Prabowo dan SBY segera Bertemu Bahas Peta Koalisi</a>
                        </h4>
                        <div class="meta">25 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/emzalmi-desri-mendaftar-ke-demokrat-padang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/desri-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=" Ketua Tim Pemenangan Emzalmi-Desri, Marzuki Oenmar menyerahkan berkas pendaftaran pasangan. (bambang)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/emzalmi-desri-mendaftar-ke-demokrat-padang/">Emzalmi &#8211; Desri Mendaftar ke Demokrat Padang</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/hanura-padang-perpanjang-waktu-pendaftaran-calon-kepala-daerah/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/hanura-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tim pilkada Hanura Kota Padang usai beri penjelasan soal perpanjangan waktu pendaftaran bakal calon kepala daerah. (Defil)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/hanura-padang-perpanjang-waktu-pendaftaran-calon-kepala-daerah/">Hanura Padang Perpanjang Waktu Pendaftaran Calon Kepala Daerah</a>
                        </h4>
                        <div class="meta">24 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/karyawan-singgalang-raun-raun-ke-eropa-kecil/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/jalan1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="New Zealand Padang Mangateh. (bayu)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/karyawan-singgalang-raun-raun-ke-eropa-kecil/">Karyawan Singgalang Raun-raun ke Eropa Kecil</a>
                        </h4>
                        <div class="meta">23 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/perancang-tarian-kolosal-pembukaan-stq-xxiv-asal-sumbar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/mtq-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Penari kolosal pembukaan STQ 2017 di Kota Tarakan menunjukan kebolehannya. (yose)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/perancang-tarian-kolosal-pembukaan-stq-xxiv-asal-sumbar/">Perancang Tarian Kolosal Pembukaan STQ XXIV Asal Sumbar</a>
                        </h4>
                        <div class="meta">16 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/menonton-sandiwara-di-kawai-lintau/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/07/limpapeh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Salah satu adegan dalam sandiwara Limpapeh Rumah Nan Gadang. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/menonton-sandiwara-di-kawai-lintau/">Menonton Sandiwara di Kawai Lintau</a>
                        </h4>
                        <div class="meta">3 Juli 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-14" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-18" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350554" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350554",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div></div><div class="col-md-4"><div id="text-19" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_350558" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "350558",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"672f26fc33","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'55933',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '55933' ]);
</script>

</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang/) in 2.96615 seconds, on: Jul 25th, 2017 @ 7:18 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Aug 1st, 2017 @ 7:18 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/masalah-sampah-di-solsel-kedepankan-konsep-kumpul-angkut-buang/) in 0.03073 seconds, on: Jul 25th, 2017 @ 8:11 am UTC. -->