<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Padang Digoyang Gempa 3,8 SR' href='http://hariansinggalang.co.id/padang-digoyang-gempa-38-sr/' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel="canonical" href="http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-dGJ' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar" />
<meta property="og:url" content="http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/" />
<meta property="og:description" content="PADANG &#8211; Ketersediaan Premium semakin membaik di Sumatera Barat (Sumbar)‎, Selasa (2/5/2017), seiring dengan masuknya pasokan. Dua kapal pengangkut Premium sudah tiba dan bongkar muatan di Te…" />
<meta property="article:published_time" content="2017-05-02T12:00:14+00:00" />
<meta property="article:modified_time" content="2017-05-02T10:56:12+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-52621 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->
        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Ekonomi, Headline                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/headline/">Headline</a></li><li class="item-current item-52621"><strong class="bread-current bread-52621" title="Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar">Pasokan Normal, Pertamina...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">7:00 pm</span><a href="http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/">Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar</a></li>
                                <li><span class="time">5:54 pm</span><a href="http://hariansinggalang.co.id/padang-digoyang-gempa-38-sr/">Padang Digoyang Gempa 3,8 SR</a></li>
                                <li><span class="time">5:26 pm</span><a href="http://hariansinggalang.co.id/dprd-sumbar-sudah-bahas-delapan-ranperda/">DPRD Sumbar Sudah Bahas Delapan Ranperda</a></li>
                                <li><span class="time">4:30 pm</span><a href="http://hariansinggalang.co.id/pemko-tunggu-regulasi-koridor-iv-trans-padang/">Pemko Tunggu Regulasi Koridor IV Trans Padang</a></li>
                                <li><span class="time">3:30 pm</span><a href="http://hariansinggalang.co.id/un-lancar-pessel-targetkan-lima-besar-sumbar/">UN Lancar, Pessel Targetkan Lima Besar Sumbar</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-52621" class="single-post-item post-52621 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-headline tag-bbm tag-pertamina">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>2 Mei 2017</span>
                                    <span><i class="fa fa-eye"></i> 0</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <figure id="attachment_23171" style="width: 600px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm.jpg"><img class="size-full wp-image-23171" src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm.jpg" alt="Ilustrasi (antara foto) " width="600" height="400" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm.jpg 600w, http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption class="wp-caption-text">Ilustrasi (antara foto)</figcaption></figure>
<p dir="ltr"><strong>PADANG &#8211; </strong>Ketersediaan Premium semakin membaik di Sumatera Barat (Sumbar)‎, Selasa (2/5/2017), seiring dengan masuknya pasokan. Dua kapal pengangkut Premium sudah tiba dan bongkar muatan di Teluk Kabung.</p>
<p>Fitri Erika, Area Manager Communication and Relations Pertamina Sumbagut menyatakan, distribusi Premium saat ini sudah dikirim merata di seluruh daerah. Kendati demikian Pertamina terus menambah pasokan Premium.</p>
<p dir="ltr">Ketersediaan stok Premium semakin baik setelah tibanya dua kapal tanker bermuatan premium ke Terminal BBM Teluk Kabung, Sumatera Barat.</p>
<p>MT Pavos yang membawa 20.000 kiloliter Premium dan MT Paluh Tabuan membawa 11.000 kiloliter Premium tiba pada Selasa dinihari. Seterusnya Premium langsung didistribusikan dari TBBM Teluk Kabung.<br />
‎<br />
Kedua kapal mengalami keterlambatan karena gangguan cuaca.</p>
<p dir="ltr">Sementara stok BBM jenis lain seperti solar, pertamax dan pertalite dalam kondisi aman dan cukup. <strong>(yuni)</strong></p>
<p dir="ltr">

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/ekonomi/" class="cat-tag ekonomi">
                                Ekonomi                            </a>
                        </li>
                                            <li>
                            <a href="http://hariansinggalang.co.id/category/headline/" class="cat-tag headline">
                                Headline                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F&amp;name=Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F&title=Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2Fpasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm.jpg&description=Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/padang-digoyang-gempa-38-sr/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>7:00 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/">Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:54 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/padang-digoyang-gempa-38-sr/">Padang Digoyang Gempa 3,8 SR</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:26 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/dprd-sumbar-sudah-bahas-delapan-ranperda/">DPRD Sumbar Sudah Bahas Delapan Ranperda</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>4:30 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/pemko-tunggu-regulasi-koridor-iv-trans-padang/">Pemko Tunggu Regulasi Koridor IV Trans Padang</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>3:30 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/un-lancar-pessel-targetkan-lima-besar-sumbar/">UN Lancar, Pessel Targetkan Lima Besar Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>2:30 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/bbm-di-pesisir-selatan-aman/">BBM di Pesisir Selatan Aman</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:07 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/selain-premium-spbu-di-sumbar-kehabisan-pertalite-ini-pemicunya/">Selain Premium, SPBU di Sumbar Kehabisan Pertalite Ini Pemicunya</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:45 pm</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/tumbangkan-watford-liverpool-semakin-kokoh-di-tiga-besar/">Tumbangkan Watford, Liverpool Semakin Kokoh di Tiga Besar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:35 am</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/stok-premium-habis-di-sejumlah-spbu-di-sumbar/">Stok Premium Habis di Sejumlah SPBU di Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:30 am</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/polisi-payakumbuh-sita-24-ribu-butir-pil-hexymer/">Polisi Payakumbuh Sita 24 Ribu Butir Pil Hexymer</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:29 am</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/korban-tenggelam-di-pantai-sungai-limau-ditemukan-tak-bernyawa/">Korban Tenggelam di Pantai Sungai Limau Ditemukan tak Bernyawa</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:18 am</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/23-024-siswa-smpmts-di-sumbar-ikuti-unbk/">23.024 Siswa SMP/MTs di Sumbar Ikuti UNBK</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:09 am</strong></span>
                            <span> - </span>
                            <span>2 Mei 2017</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/agam-dan-bukittinggi-kebanjiran/">Agam dan Bukittinggi Kebanjiran</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_332204" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        'id' : '332204',
        'domain' : 'n.popclck.net',
        'click_domain' : 'n.popclck.com'
    });
</script>
<script type="text/javascript" src="//st-n.popclck.net/js/adv_out.js"></script></div>
		</div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/2-mahasiswi-keperawatan-unand-tewas-kecelakaan-di-mega-mendung/" class="bump-view" data-bump-view="tp">
						2 Mahasiswi Keperawatan Unand Tewas Kecelakaan di Mega Mendung					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/ucapan-duka-mengalir-di-akun-medsos-mahasiswi-korban-kecelakaan/" class="bump-view" data-bump-view="tp">
						Ucapan Duka Banjiri Akun Medsos Mahasiswi Korban Kecelakaan					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/warga-bukittinggi-dilaporkan-tenggelam-di-pantai-sungai-limau/" class="bump-view" data-bump-view="tp">
						Warga Bukittinggi Dilaporkan Tenggelam di Pantai Sungai Limau					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/kronologi-pembacokan-terhadap-ketua-lsm-di-pariman/" class="bump-view" data-bump-view="tp">
						Kronologi Pembacokan Terhadap Ketua LSM di Pariaman					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/aktivitas-kegempaan-di-laut-pessel-meningkat-ini-penjelasan-bmkg/" class="bump-view" data-bump-view="tp">
						Aktivitas Kegempaan di Laut Pessel Meningkat, Ini Penjelasan BMKG					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/unand-tolak-calon-mahasiswa-lgbt-mui-seharusnya-diikuti-rektor-lainnya/" class="bump-view" data-bump-view="tp">
						Unand Tolak Calon Mahasiswa LGBT, MUI: Seharusnya Diikuti Universitas Lain					</a>
									</li>
			</ul></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- padang media -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3570326444592385"
     data-ad-slot="7235874359"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
<iframe data-aa='487246' src='//ad.a-ads.com/487246?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tumbangkan-watford-liverpool-semakin-kokoh-di-tiga-besar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/10/klopp-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Juergen Klopp. (*)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/10/klopp-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/10/klopp-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tumbangkan-watford-liverpool-semakin-kokoh-di-tiga-besar/">Tumbangkan Watford, Liverpool Semakin Kokoh di Tiga Besar</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/wenger-pasrah-arsenal-gagal-tembus-4-besar-liga-inggris/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/Wenger-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Arsene Wenger  (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/Wenger-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/Wenger-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/wenger-pasrah-arsenal-gagal-tembus-4-besar-liga-inggris/">Wenger Pasrah Arsenal Gagal Tembus 4 Besar Liga Inggris</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kabar-gembira-bagi-semen-padang-fc-kondisi-jae-sung-semakin-membaik/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/05/jae-sung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ko Jae-sung (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kabar-gembira-bagi-semen-padang-fc-kondisi-jae-sung-semakin-membaik/">Kabar Gembira Bagi Semen Padang FC, Kondisi Jae-sung Semakin Membaik</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/unand-tolak-calon-mahasiswa-lgbt-mui-seharusnya-diikuti-rektor-lainnya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/unand-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kampus Unand (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/unand-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/unand-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/unand-tolak-calon-mahasiswa-lgbt-mui-seharusnya-diikuti-rektor-lainnya/">Unand Tolak Calon Mahasiswa LGBT, MUI: Seharusnya Diikuti Universitas Lain</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/jelang-ramadhan-perantau-minang-di-jakarta-gelar-taragak-kampuang/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/05/ricky-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ricky D Dt Paduko Rajo (kanan) bersama Gubernur Sumbar Irwan Prayitno (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/jelang-ramadhan-perantau-minang-di-jakarta-gelar-taragak-kampuang/">Jelang Ramadhan, Perantau Minang di Jakarta Gelar &#8216;Taragak Kampuang&#8217;</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/demo-di-istana-besok-ini-tuntutan-kaum-buruh/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/buruh1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/buruh1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/buruh1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/demo-di-istana-besok-ini-tuntutan-kaum-buruh/">Demo di Istana Besok, Ini Tuntutan Kaum Buruh</a>
                        </h4>
                        <div class="meta">30 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/selamat-hari-kartini-andien-aisyah-jadi-sosok-kartini-masa-kini-bagi-desainer-mel-ahyar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/andien-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Andien Aisyah. (youtube)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/selamat-hari-kartini-andien-aisyah-jadi-sosok-kartini-masa-kini-bagi-desainer-mel-ahyar/">SELAMAT HARI KARTINI: Andien Aisyah Jadi Sosok Kartini Masa Kini bagi Desainer Mel Ahyar</a>
                        </h4>
                        <div class="meta">22 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/lima-gitaris-top-dunia-siap-hentak-jakarta/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/gitaris-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gitaris" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/lima-gitaris-top-dunia-siap-hentak-jakarta/">Lima Gitaris Top Dunia Siap Hentak Jakarta</a>
                        </h4>
                        <div class="meta">20 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/penjualan-album-sejuta-pesona-laris-manis/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/sejuta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fahmi (29) Salah satu pembeli VCD  album Sejuta Pesona di salah satu stand Festival Lasngkisau , Pantai Carocok. (niko)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/penjualan-album-sejuta-pesona-laris-manis/">Penjualan Album Sejuta Pesona Laris Manis</a>
                        </h4>
                        <div class="meta">19 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/polisi-payakumbuh-sita-24-ribu-butir-pil-hexymer/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/12/obat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone.com)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/12/obat-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/12/obat-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/polisi-payakumbuh-sita-24-ribu-butir-pil-hexymer/">Polisi Payakumbuh Sita 24 Ribu Butir Pil Hexymer</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/ucapan-duka-mengalir-di-akun-medsos-mahasiswi-korban-kecelakaan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/05/mayat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Petugas mengevakuasi jasad korban (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/ucapan-duka-mengalir-di-akun-medsos-mahasiswi-korban-kecelakaan/">Ucapan Duka Banjiri Akun Medsos Mahasiswi Korban Kecelakaan</a>
                        </h4>
                        <div class="meta">1 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/2-mahasiswi-keperawatan-unand-tewas-kecelakaan-di-mega-mendung/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/kecelakaan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/kecelakaan-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/kecelakaan-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/2-mahasiswi-keperawatan-unand-tewas-kecelakaan-di-mega-mendung/">2 Mahasiswi Keperawatan Unand Tewas Kecelakaan di Mega Mendung</a>
                        </h4>
                        <div class="meta">1 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/alasan-diharuskannya-minum-air-putih-60-detik-setelah-bangun-pagi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/03/minum-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/03/minum-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/03/minum-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/alasan-diharuskannya-minum-air-putih-60-detik-setelah-bangun-pagi/">Alasan Diharuskannya Minum Air Putih 60 Detik Setelah Bangun Pagi</a>
                        </h4>
                        <div class="meta">28 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/begadang-tiap-malam-bisa-picu-penyakit-jantung-dan-diabetes/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/sakitkepala-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/begadang-tiap-malam-bisa-picu-penyakit-jantung-dan-diabetes/">Begadang Tiap Malam Bisa Picu Penyakit Jantung dan Diabetes</a>
                        </h4>
                        <div class="meta">27 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/picu-dehidrasi-batasi-konsumsi-tiga-jenis-minuman-ini/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kopi1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kopi1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/kopi1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/picu-dehidrasi-batasi-konsumsi-tiga-jenis-minuman-ini/">Picu Dehidrasi, Batasi Konsumsi Tiga Jenis Minuman Ini</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mitsubishi-akan-luncurkan-mobil-low-mpv-pertama/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/05/mitsu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="XM Concept, cikal bakal mobil low MPV Mitsubishi (Foto: Okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mitsubishi-akan-luncurkan-mobil-low-mpv-pertama/">Mitsubishi Akan Luncurkan Mobil Low MPV Pertama</a>
                        </h4>
                        <div class="meta">1 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/chevrolet-blazer-akan-dihidupkan-lagi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/blazer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="blazer" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/chevrolet-blazer-akan-dihidupkan-lagi/">Chevrolet Blazer Akan Dihidupkan Lagi</a>
                        </h4>
                        <div class="meta">25 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/resmi-mengaspal-di-sumbar-ini-keunggulan-dan-harga-new-agya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/agya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Peluncuran New Agya di Padang (deri)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/resmi-mengaspal-di-sumbar-ini-keunggulan-dan-harga-new-agya/">Resmi Mengaspal di Sumbar, Ini Keunggulan dan Harga New Agya</a>
                        </h4>
                        <div class="meta">18 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (antara foto)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/01/depo-bbm-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/">Pasokan Normal, Pertamina Terus Pantau Ketersediaan Premium di Sumbar</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/selain-premium-spbu-di-sumbar-kehabisan-pertalite-ini-pemicunya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/07/bbm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustasi (antara foto)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/07/bbm-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/07/bbm-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/selain-premium-spbu-di-sumbar-kehabisan-pertalite-ini-pemicunya/">Selain Premium, SPBU di Sumbar Kehabisan Pertalite Ini Pemicunya</a>
                        </h4>
                        <div class="meta">2 Mei 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/rp392-triliun-kegiatan-pemda-tak-bermanfaat-bagi-masyarakat/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/menpan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Menteri Pemberdayaan Aparatur Negara dan Reformasi Birokrasi (Menpan RB) Asman Abnur. (antara)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/rp392-triliun-kegiatan-pemda-tak-bermanfaat-bagi-masyarakat/">Rp392 Triliun Kegiatan Pemda tak Bermanfaat bagi Masyarakat</a>
                        </h4>
                        <div class="meta">29 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/anggaran-pilkada-padang-rp37-miliar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="KPU  (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/kpu1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/anggaran-pilkada-padang-rp37-miliar/">Anggaran Pilkada Padang Rp37 Miliar</a>
                        </h4>
                        <div class="meta">28 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dprd-padang-bertolak-ke-makassar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/dprdpadang-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gedung DPRD Padang. (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/dprdpadang-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/dprdpadang-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dprd-padang-bertolak-ke-makassar/">DPRD Padang Bertolak ke Makassar</a>
                        </h4>
                        <div class="meta">20 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dprd-sumbar-minta-kejelasan-kan-dalam-ranperda-tentang-nagari/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/DPRD-Sumbar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gedung DPRD Sumbar (net)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dprd-sumbar-minta-kejelasan-kan-dalam-ranperda-tentang-nagari/">DPRD Sumbar Minta Kejelasan KAN dalam Ranperda tentang Nagari</a>
                        </h4>
                        <div class="meta">18 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/anak-miskin-itu-terserang-lupus/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/yos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="os, (53), bersama Nisa, (23), anak bungsunya yang menderita penyakit Lupus. (Yuke)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/anak-miskin-itu-terserang-lupus/">Anak Miskin Itu Terserang Lupus</a>
                        </h4>
                        <div class="meta">27 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/perkenalkan-pariwisata-ke-perantau-bupati-irdinansyah-bersepeda-15-km/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2017/04/sepeda-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bupati Irdinansyah Tarmizi bersama rombongan Minang Bandung Wisata, terlihat mendayung sepeda dari Pariangan ke Batusangkar sejauh lebih dari 15 kilometer.(Musriadi Musanif)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/perkenalkan-pariwisata-ke-perantau-bupati-irdinansyah-bersepeda-15-km/">Perkenalkan Pariwisata ke Perantau, Bupati Irdinansyah Bersepeda 15 Km</a>
                        </h4>
                        <div class="meta">24 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/ini-penyebab-lulusan-luar-negeri-lebih-mudah-dapat-kerja/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/10/kuliah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/10/kuliah-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/10/kuliah-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/ini-penyebab-lulusan-luar-negeri-lebih-mudah-dapat-kerja/">Ini Penyebab Lulusan Luar Negeri Lebih Mudah Dapat Kerja</a>
                        </h4>
                        <div class="meta">22 April 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="col-md-4"><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_325776" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "325776",SC_Domain="n.pc1ads.com";SC_Start_325776=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc1ads.com/js/adv_out.js"></script></div>
		</div></div><div class="col-md-4"><div id="text-16" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_332204" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        'id' : '332204',
        'domain' : 'n.popclck.net',
        'click_domain' : 'n.popclck.com'
    });
</script>
<script type="text/javascript" src="//st-n.popclck.net/js/adv_out.js"></script></div>
		</div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"68a7c55d94","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'52621',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '52621' ]);
</script>

</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/) in 0.97097 seconds, on: May 2nd, 2017 @ 12:10 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: May 9th, 2017 @ 12:10 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/pasokan-normal-pertamina-terus-pantau-ketersediaan-premium-di-sumbar/) in 0.02086 seconds, on: May 2nd, 2017 @ 12:20 pm UTC. -->