<!DOCTYPE html>
<html lang="id-ID">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hariansinggalang.co.id/xmlrpc.php">
<title>Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi &#8211; Portal Berita Singgalang | Berita Terkini Sumatera Barat</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Feed" href="http://hariansinggalang.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Berita Singgalang | Berita Terkini Sumatera Barat &raquo; Umpan Komentar" href="http://hariansinggalang.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hariansinggalang.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #bc0606;
	border: 1px solid #0ff50f;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/app.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://hariansinggalang.co.id/wp-content/themes/top-news/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hariansinggalang.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://hariansinggalang.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hariansinggalang.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hariansinggalang.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tanpa MSN, Barcelona Menang Tujuh Gol' href='http://hariansinggalang.co.id/tanpa-msn-barcelona-menang-tujuh-gol/' />
<link rel='next' title='Eks Sekjen Partai NasDem Rio Capella Resmi Bebas dari Penjara' href='http://hariansinggalang.co.id/eks-sekjen-partai-nasdem-rio-capella-resmi-bebas-dari-penjara/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/" />
<link rel='shortlink' href='http://wp.me/p4NxfJ-caT' />
<link rel="alternate" type="application/json+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hariansinggalang.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi" />
<meta property="og:url" content="http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/" />
<meta property="og:description" content="JAKARTA –Bahagia bercampur haru tampak sangat jelas diwajah  Suneki. Air matanya pun menetes membasahi kerut pipinya. Siang itu Suneki kedatangan tamu spesial yakni para dermawan dari Komunitas Ket…" />
<meta property="article:published_time" content="2016-12-22T04:30:25+00:00" />
<meta property="article:modified_time" content="2016-12-22T04:30:48+00:00" />
<meta property="og:site_name" content="Portal Berita Singgalang | Berita Terkini Sumatera Barat" />
<meta property="og:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki.jpg" />
<meta property="og:image:width" content="336" />
<meta property="og:image:height" content="272" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@KoranSinggalang" />
<meta name="twitter:image" content="http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KoranSinggalang" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-46803 single-format-standard boxed wpb-js-composer js-comp-ver-4.12 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;">
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
        <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://hariansinggalang.co.id/">
                            <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- faradik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6211919763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li id="menu-item-41202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://hariansinggalang.co.id/">
                                <img src="http://hariansinggalang.co.id/wp-content/uploads/2016/01/losooo.png" alt="Portal Berita Singgalang | Berita Terkini Sumatera Barat">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://hariansinggalang.co.id/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3001"><a href="http://hariansinggalang.co.id">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://hariansinggalang.co.id/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2978"><a href="http://hariansinggalang.co.id/category/daerah/">Sumbar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://hariansinggalang.co.id/category/daerah/agam/">Agam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007"><a href="http://hariansinggalang.co.id/category/daerah/bukittinggi/">Bukittinggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008"><a href="http://hariansinggalang.co.id/category/daerah/dharmasraya/">Dharmasraya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="http://hariansinggalang.co.id/category/daerah/limapuluh-kota/">Limapuluh Kota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010"><a href="http://hariansinggalang.co.id/category/daerah/padang/">Padang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="http://hariansinggalang.co.id/category/daerah/padang-panjang/">Padang Panjang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="http://hariansinggalang.co.id/category/daerah/padang-pariaman/">Padang Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="http://hariansinggalang.co.id/category/daerah/pariaman/">Pariaman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014"><a href="http://hariansinggalang.co.id/category/daerah/payakumbuh/">Payakumbuh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015"><a href="http://hariansinggalang.co.id/category/daerah/pessel/">Pessel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="http://hariansinggalang.co.id/category/daerah/sawahlunto/">Sawahlunto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://hariansinggalang.co.id/category/daerah/sijunjung/">Sijunjung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://hariansinggalang.co.id/category/daerah/solok/">Solok</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://hariansinggalang.co.id/category/daerah/tanah-datar/">Tanah Datar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981"><a href="http://hariansinggalang.co.id/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://hariansinggalang.co.id/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://hariansinggalang.co.id/category/gaya-hidup/">Gaya Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://hariansinggalang.co.id/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://hariansinggalang.co.id/category/sports/bola/">Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3004"><a href="http://hariansinggalang.co.id/category/opini/">Opini</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46269"><a href="http://hariansinggalang.co.id/category/wasit-garis/">Wasit Garis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2982"><a href="http://e-paper.hariansinggalang.co.id">E-PAPER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41202"><a href="http://hariansinggalang.co.id/41203-2/">Index</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Category: Feature                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://hariansinggalang.co.id" title="Home">Home</a></li><li class="item-cat"><a href="http://hariansinggalang.co.id/category/feature/">Feature</a></li><li class="item-current item-46803"><strong class="bread-current bread-46803" title="Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi">Tak Mau Susahkan Anak, Su...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Braking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">4:30 pm</span><a href="http://hariansinggalang.co.id/telkomsel-dan-nokia-uji-coba-narrowband-internet-of-things-nb-iot-pertama-di-indonesia/">Telkomsel dan Nokia Uji Coba Narrowband Internet of Things (NB-IoT) Pertama di Indonesia</a></li>
                                <li><span class="time">3:30 pm</span><a href="http://hariansinggalang.co.id/pilkada-serentak-2017-tak-semarak/">Pilkada Serentak 2017 tak Semarak</a></li>
                                <li><span class="time">2:30 pm</span><a href="http://hariansinggalang.co.id/hari-ibu-2016-perhatian-sederhana-yang-sangat-berarti-di-hari-ibu/">HARI IBU 2016: Perhatian Sederhana yang Sangat Berarti di Hari Ibu</a></li>
                                <li><span class="time">1:30 pm</span><a href="http://hariansinggalang.co.id/eks-sekjen-partai-nasdem-rio-capella-resmi-bebas-dari-penjara/">Eks Sekjen Partai NasDem Rio Capella Resmi Bebas dari Penjara</a></li>
                                <li><span class="time">11:30 am</span><a href="http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/">Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-46803" class="single-post-item post-46803 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-ketimbangngemis">
                                        <header class="entry-header">                
                                                                <div class="post-thumb entry-featured">
                                            
                                    </div><!-- /.post-thumb -->
                            
                            <h1 class="entry-title">Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi</h1>
                            <div class="meta entry-meta">
                                    <span>Posted By</span>
                                    <a href="http://hariansinggalang.co.id/author/singgalang/" title="Pos-pos oleh Singgalang Padang" rel="author">Singgalang Padang</a>                                    <span>-</span>
                                    <span>22 Desember 2016</span>
                                    <span><i class="fa fa-eye"></i> 10</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Komentar Dinonaktifkan<span class="screen-reader-text"> pada Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi</span></span>                                    </span>
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <div class="entry">
<div class="share-post">
<figure id="attachment_46804" style="width: 691px" class="wp-caption alignnone"><a href="http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki.jpg"><img class=" wp-image-46804" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki.jpg" alt="Suneki (ketimbangngemis)" width="691" height="559" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki.jpg 336w, http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki-300x243.jpg 300w" sizes="(max-width: 691px) 100vw, 691px" /></a><figcaption class="wp-caption-text">Suneki (ketimbangngemis)</figcaption></figure>
<p><strong>JAKARTA –</strong>Bahagia bercampur haru tampak sangat jelas diwajah  Suneki. Air matanya pun menetes membasahi kerut pipinya. Siang itu Suneki kedatangan tamu spesial yakni para dermawan dari Komunitas Ketimbang Ngemis yang memberikan donasi berupa uang dan pakaian layak pakai.</p>
</div>
<p>Suneki atau yang akrab disapa Mbah merupakan penjual sate bakso yang dititipkan ke warung-warung milik warga di Kota Semarang Jawa Tengah. Di usianya yang sudah 75 tahun lebih namun semangat hidup yang terdapat pada dirinya patut diacungi jempol. Setiap pagi ketika sang surya masih mengumpat di ufuk timur, Mbah sudah bersiaga dengan puluhan tusuk sate bakso yang ia jual dengan harga Rp 900 rupiah per tusuk. Tiupan angin pantai yang semilir merupakan teman seperjalanan ketika mbah melangkahkan kakinya menuju warung penitipan.</p>
<p>Menurut salah seorang voulenter Ketimbang Ngemis, si mbah berjualan sate bakso untuk membiayai terapi kesehatan akibat sakit punggung dan nyeri dibagian jari kaki. Kendati anak-anak mbah tinggal berdekatan dengan rumah mbah di daerah tambak mulyo dekat Tempat Pelelangan Ikan Tanjung Mas namun mbah tidak mau merepotkan anak-anaknya.</p>
<p>“Mbah Neki merupakan wanita yang Mandiri, ia tidak mau meminta minta belas kasihan orang, beliau tinggal dibelakang rumah anak-anaknya,” Tulis Komunitas Ketimbang Ngemis di akun Instagramnya. Demikian <em>kbknewsid. </em><strong>(lek)</strong></p>
<p><a href="http://www.kbknews.id/2016/12/21/35477/"><img class="alignnone  wp-image-46690" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/kbk.png" alt="kbk" width="200" height="95" /></a></p>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Category: </li>
                                                                <li>
                            <a href="http://hariansinggalang.co.id/category/feature/" class="cat-tag feature">
                                Feature                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F&amp;name=Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F&title=Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhariansinggalang.co.id%2Ftak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi%2F&media=http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki.jpg&description=Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
                        <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://hariansinggalang.co.id/tanpa-msn-barcelona-menang-tujuh-gol/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previews Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="http://hariansinggalang.co.id/eks-sekjen-partai-nasdem-rio-capella-resmi-bebas-dari-penjara/" rel="next"><span>Next Post</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ps.projectsinggalang"><img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/app1.png" alt="WISATA HALAL SUMBAR" /></a>


</div>
		</div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TERBARU</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>4:30 pm</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/telkomsel-dan-nokia-uji-coba-narrowband-internet-of-things-nb-iot-pertama-di-indonesia/">Telkomsel dan Nokia Uji Coba Narrowband Internet of Things (NB-IoT) Pertama di Indonesia</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>3:30 pm</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/pilkada-serentak-2017-tak-semarak/">Pilkada Serentak 2017 tak Semarak</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>2:30 pm</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/hari-ibu-2016-perhatian-sederhana-yang-sangat-berarti-di-hari-ibu/">HARI IBU 2016: Perhatian Sederhana yang Sangat Berarti di Hari Ibu</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>1:30 pm</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/eks-sekjen-partai-nasdem-rio-capella-resmi-bebas-dari-penjara/">Eks Sekjen Partai NasDem Rio Capella Resmi Bebas dari Penjara</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>11:30 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/">Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>10:30 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/tanpa-msn-barcelona-menang-tujuh-gol/">Tanpa MSN, Barcelona Menang Tujuh Gol</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>9:30 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/dkpp-berhentikan-anggota-kpu-dan-panwaslih-di-sumbar/">DKPP Berhentikan Anggota KPU dan Panwaslih di Sumbar</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>8:30 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/wanita-pariaman-ini-di-balik-kesuksesan-maher-zain-dan-harris-j/">Wanita Pariaman Ini di Balik Kesuksesan Maher Zain dan Harris J</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>7:37 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/layanan-4g-lte-telkomsel-hadir-dengan-jaringan-terluas-di-humbahas/">Layanan 4G LTE Telkomsel Hadir dengan Jaringan Terluas di Humbahas</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>5:35 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/dikaitkan-dengan-milan-fellaini-disebut-sudah-pamitan-di-man-united/">Dikaitkan dengan Milan, Fellaini Disebut Sudah Pamitan di Man United</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>4:30 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/guardiola-ternyata-ingin-city-bermain-seperti-barcelona/">Guardiola Ternyata Ingin City Bermain Seperti Barcelona</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>3:25 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/polantas-korban-pencakaran-dora-terima-hadiah-haji-gratis-dari-dubes-saudi/">Polantas Korban Pencakaran Dora Terima Hadiah Haji Gratis dari Dubes Saudi</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>2:18 am</strong></span>
                            <span> - </span>
                            <span>22 Desember 2016</span>
                        </div>
                        <h4 class="title"><a href="http://hariansinggalang.co.id/suami-istri-bandar-sabu-lintas-negara-dibekuk/">Suami-Istri Bandar Sabu Lintas Negara Dibekuk</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new sgl -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9194454923211254"
     data-ad-slot="6062034966"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-7" class="widget widget_text"><h2 class="widget-title">E-PAPER SINGGALANG</h2><div class="clearfix"></div>			<div class="textwidget"><a href="http://e-paper.hariansinggalang.co.id/">
<img src="http://hariansinggalang.co.id/wp-content/uploads/2016/09/epaper.jpg"


</div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">BERITA POPULER</h2><div class="clearfix"></div><ul>				<li>
										<a href="http://hariansinggalang.co.id/densus-88-tangkap-terduga-teroris-di-payakumbuh/" class="bump-view" data-bump-view="tp">
						Densus 88 Tangkap Terduga Teroris di Payakumbuh					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/terduga-teroris-di-payakumbuh-ditengarai-sebagai-pemasok-dana/" class="bump-view" data-bump-view="tp">
						Terduga Teroris di Payakumbuh Ditengarai Sebagai Pemasok Dana					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/terduga-teroris-di-payakumbuh-tak-sempat-minum-kopi-yang-dipesannya-di-warung/" class="bump-view" data-bump-view="tp">
						Terduga Teroris di Payakumbuh Tak Sempat Minum Kopi yang Dipesannya di Warung					</a>
									</li>
							<li>
										<a href="http://hariansinggalang.co.id/razia-tiga-pasang-muda-mudi-diamankan-pol-pp-padang/" class="bump-view" data-bump-view="tp">
						Razia, Tiga Pasang Muda Mudi Diamankan Pol PP Padang					</a>
									</li>
			</ul></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var SC_CId = "221619",SC_Domain="n.pc1ads.com";SC_Start_221619=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc1ads.com/js/adv_out.js"></script></div>
		</div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer active">
                            <div class="container">
                    <div class="row">
                        <div class="col-md-4"><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">SPORTS</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tanpa-msn-barcelona-menang-tujuh-gol/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/turan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="FBL-ESP-CUP-BARCELONA-HERCULES" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tanpa-msn-barcelona-menang-tujuh-gol/">Tanpa MSN, Barcelona Menang Tujuh Gol</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dikaitkan-dengan-milan-fellaini-disebut-sudah-pamitan-di-man-united/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/Marouane-Fellain-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Marouane Fellaini (miror.co.uk)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/Marouane-Fellain-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/Marouane-Fellain-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dikaitkan-dengan-milan-fellaini-disebut-sudah-pamitan-di-man-united/">Dikaitkan dengan Milan, Fellaini Disebut Sudah Pamitan di Man United</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/guardiola-ternyata-ingin-city-bermain-seperti-barcelona/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/guardiola-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pep Guardiola (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/guardiola-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/guardiola-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/guardiola-ternyata-ingin-city-bermain-seperti-barcelona/">Guardiola Ternyata Ingin City Bermain Seperti Barcelona</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-3" class="widget widget_tn_recent_posts"><h2 class="widget-title">NASIONAL</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/polantas-korban-pencakaran-dora-terima-hadiah-haji-gratis-dari-dubes-saudi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/polantas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aiptu Sutisna saat menerima hadiah dari Dubes Arab Saudi (ist)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/polantas-korban-pencakaran-dora-terima-hadiah-haji-gratis-dari-dubes-saudi/">Polantas Korban Pencakaran Dora Terima Hadiah Haji Gratis dari Dubes Saudi</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/masa-tanggap-darurat-di-aceh-berakhir/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/gempaceh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Warga menyaksikan puing bangunan pasar Meuredu yang rubuh akibat gempa di Pidie Jaya, Aceh, Kamis (8/12). (antara)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/masa-tanggap-darurat-di-aceh-berakhir/">Masa Tanggap Darurat di Aceh Berakhir</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mengaku-dihubungi-irman-gusman-dirut-bulog-mengaku-tak-ditekan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/bulog-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dirut Perum Bulog Djarot Kusumayakti, Kepala Bulog Divre Sumbar Benhur Ngkaimi dan Kasi Penjualan Bulog Divre Sumbar Suhardi menjadi saksi dalam sidang lanjutan kasus suap kuota impor gula di Pengadilan Tipikor Jakarta, Selasa (20/12). (antara foto)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mengaku-dihubungi-irman-gusman-dirut-bulog-mengaku-tak-ditekan/">Mengaku Dihubungi Irman Gusman, Dirut Bulog Mengaku Tak Ditekan</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">SELEBRITI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/hari-ibu-2016-perhatian-sederhana-yang-sangat-berarti-di-hari-ibu/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/ibu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hari ibu (Foto: Confusedsandals)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/hari-ibu-2016-perhatian-sederhana-yang-sangat-berarti-di-hari-ibu/">HARI IBU 2016: Perhatian Sederhana yang Sangat Berarti di Hari Ibu</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/wanita-pariaman-ini-di-balik-kesuksesan-maher-zain-dan-harris-j/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/Rina-Novita-Maher-Zain-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rina Novita da Maher Zain. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/wanita-pariaman-ini-di-balik-kesuksesan-maher-zain-dan-harris-j/">Wanita Pariaman Ini di Balik Kesuksesan Maher Zain dan Harris J</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dandim-0308pariaman-nobar-i-leave-my-heart-in-lebanon/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/lebanon-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nonton bareng film I Leave My Heart in Lebanon. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dandim-0308pariaman-nobar-i-leave-my-heart-in-lebanon/">Dandim 0308/Pariaman Nobar I Leave My Heart in Lebanon</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Hukum &#038; Kriminal</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/eks-sekjen-partai-nasdem-rio-capella-resmi-bebas-dari-penjara/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/11/rio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mantan Sekjen Partai Nasdem Patrice Rio Capella. (antara)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/11/rio-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/11/rio-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/eks-sekjen-partai-nasdem-rio-capella-resmi-bebas-dari-penjara/">Eks Sekjen Partai NasDem Rio Capella Resmi Bebas dari Penjara</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/suami-istri-bandar-sabu-lintas-negara-dibekuk/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sabu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi. (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/04/sabu-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/04/sabu-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/suami-istri-bandar-sabu-lintas-negara-dibekuk/">Suami-Istri Bandar Sabu Lintas Negara Dibekuk</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/butuh-uang-nelayan-ini-mau-saja-disuruh-teman-jemput-sabu/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/10/pn-padang-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pengadilan Negeri Padang (rahmat zikri)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/butuh-uang-nelayan-ini-mau-saja-disuruh-teman-jemput-sabu/">Butuh Uang, Nelayan Ini Mau Saja Disuruh Teman Jemput Sabu</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-8" class="widget widget_tn_recent_posts"><h2 class="widget-title">Kesehatan</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/luka-bekas-jerawat-yuk-usir-dengan-masker-kayu-manis/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/wajah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Masker kayu manis (foto: forwarddesigner)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/luka-bekas-jerawat-yuk-usir-dengan-masker-kayu-manis/">Luka Bekas Jerawat? Yuk Usir dengan Masker Kayu Manis</a>
                        </h4>
                        <div class="meta">14 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/enggak-gampang-sakit-di-musim-hujan-makan-stroberi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/stroberi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="stroberi" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/enggak-gampang-sakit-di-musim-hujan-makan-stroberi/">Enggak Gampang Sakit di Musim Hujan, Makan Stroberi!</a>
                        </h4>
                        <div class="meta">12 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/manfaat-minum-jus-bayam-dicampur-jahe-setiap-pagi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/jusbayam-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Minum jus bayam diampur jahe setiap pagi (Foto: Justjuice)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/manfaat-minum-jus-bayam-dicampur-jahe-setiap-pagi/">Manfaat Minum Jus Bayam Dicampur Jahe Setiap Pagi</a>
                        </h4>
                        <div class="meta">6 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-9" class="widget widget_tn_recent_posts"><h2 class="widget-title">Otomotif</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/mengencangkan-baut-roda-tak-perlu-diinjak/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/baut-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/mengencangkan-baut-roda-tak-perlu-diinjak/">Mengencangkan Baut Roda Tak Perlu Diinjak</a>
                        </h4>
                        <div class="meta">29 November 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/penanganan-mobil-mogok-karena-kehabisan-bensin/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/speedo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/penanganan-mobil-mogok-karena-kehabisan-bensin/">Penanganan Mobil Mogok Karena Kehabisan Bensin</a>
                        </h4>
                        <div class="meta">28 November 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/sepeda-motor-terbang-dijual-dengan-harga-rp13-m-ini-keunggulannya/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/11/motor-terbang-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Motor terbang Tricopter (autoevolution)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/sepeda-motor-terbang-dijual-dengan-harga-rp13-m-ini-keunggulannya/">Sepeda Motor Terbang Dijual dengan Harga Rp1,3 M, Ini Keunggulannya</a>
                        </h4>
                        <div class="meta">18 November 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-10" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ekonomi</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/telkomsel-dan-nokia-uji-coba-narrowband-internet-of-things-nb-iot-pertama-di-indonesia/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/Telkomsel-IoT_2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vice President Technology and System Telkomsel Ivan C. Permana memperlihatkan kesiapan jaringan Telkomsel dalam menguji coba teknologi NB-IoT (Narrowband Internet of Things) pertama di Indonesia di jaringan 4G Telkomsel di Denpasar, Bali. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/telkomsel-dan-nokia-uji-coba-narrowband-internet-of-things-nb-iot-pertama-di-indonesia/">Telkomsel dan Nokia Uji Coba Narrowband Internet of Things (NB-IoT) Pertama di Indonesia</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/layanan-4g-lte-telkomsel-hadir-dengan-jaringan-terluas-di-humbahas/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/humbabas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Direktur Network Telkomsel Sukardi Silalahi (tengah) didampingi Manajemen Telkomsel bersama Bupati Humbahas Dosmar Banjarnahor, SE didampingi Istri saat menyerahkan plakat sebagai penanda hadirnya layanan 4G LTE paling luas di Humbahas. (*)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/layanan-4g-lte-telkomsel-hadir-dengan-jaringan-terluas-di-humbahas/">Layanan 4G LTE Telkomsel Hadir dengan Jaringan Terluas di Humbahas</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/rupiah-baru-mirip-yuan-ketua-kadin-semua-negara-desainnya-beda/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/rupiah-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Uang rupiah baru (okezone)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/rupiah-baru-mirip-yuan-ketua-kadin-semua-negara-desainnya-beda/">Rupiah Baru Mirip Yuan, Ketua Kadin: Semua Negara Desainnya Beda</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-11" class="widget widget_tn_recent_posts"><h2 class="widget-title">Politik</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pilkada-serentak-2017-tak-semarak/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/05/pilkada1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/05/pilkada1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/05/pilkada1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pilkada-serentak-2017-tak-semarak/">Pilkada Serentak 2017 tak Semarak</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/dkpp-berhentikan-anggota-kpu-dan-panwaslih-di-sumbar/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2015/06/dkpp-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DKPP (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2015/06/dkpp-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2015/06/dkpp-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/dkpp-berhentikan-anggota-kpu-dan-panwaslih-di-sumbar/">DKPP Berhentikan Anggota KPU dan Panwaslih di Sumbar</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/terbukti-pengurus-partai-komisioner-kpu-bukittinggi-diberhentikan/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/03/hakim1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ilustrasi (net)" srcset="http://hariansinggalang.co.id/wp-content/uploads/2016/03/hakim1-150x150.jpg 150w, http://hariansinggalang.co.id/wp-content/uploads/2016/03/hakim1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/terbukti-pengurus-partai-komisioner-kpu-bukittinggi-diberhentikan/">Terbukti Pengurus Partai, Komisioner KPU Bukittinggi Diberhentikan</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div><div class="col-md-4"><div id="tn_recent_posts-12" class="widget widget_tn_recent_posts"><h2 class="widget-title">Feature</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/suneki-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Suneki (ketimbangngemis)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/">Tak Mau Susahkan Anak, Suneki Jualan Bakso untuk Biaya Kemoterapi</a>
                        </h4>
                        <div class="meta">22 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/kopi-dompet-dhuafa-dan-kotak-amal-masjid/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/saiful-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Saiful hamim bersama istri ketika menghadiri acara diskusi kopi yang diselenggarakan Dompet Dhuafa. (foto Aditya KBK)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/kopi-dompet-dhuafa-dan-kotak-amal-masjid/">Kopi, Dompet Dhuafa dan Kotak Amal Masjid</a>
                        </h4>
                        <div class="meta">21 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://hariansinggalang.co.id/pemprov-serahkan-pengelolaan-venue-ke-koni/">
                                <img width="150" height="150" src="http://hariansinggalang.co.id/wp-content/uploads/2016/12/fwos3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Penulis bersama anggota FWOS di GOR Tri Juang Lomba, salah satu sarana olahraga yang dikelola oleh KONI Jawa Barat. (dok fwos)" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://hariansinggalang.co.id/pemprov-serahkan-pengelolaan-venue-ke-koni/">Pemprov Serahkan Pengelolaan Venue ke KONI</a>
                        </h4>
                        <div class="meta">20 Desember 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div></div>                    </div><!-- /.row -->
                </div><!-- /.container -->
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Harian Umum Independen Singgalang 
2016                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-39894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39894"><a href="http://hariansinggalang.co.id/advertisement/">Iklan &#038; Kerjasama</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39902"><a href="http://hariansinggalang.co.id/kontak/">redaksi</a></li>
<li id="menu-item-42715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42715"><a href="http://hariansinggalang.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"id-ID","strings":{"Close":"Tutup","Fullscreen":"Selayar penuh","Turn off Fullscreen":"Matikan Layar Penuh","Go Fullscreen":"Nyalakan Layar Penuh","Download File":"Unduh Berkas","Download Video":"Unduh Video","Play":"Putar","Pause":"Jeda","Captions\/Subtitles":"Subteks\/Subjudul","None":"None","Time Slider":"Penggeser Waktu","Skip back %1 seconds":"Mundur %1 detik","Video Player":"Pemutar Video","Audio Player":"Pemutar Audio","Volume Slider":"Penggeser Volume","Mute Toggle":"Pengubah Sunyi","Unmute":"Matikan Sunyi","Mute":"Bisu","Use Up\/Down Arrow keys to increase or decrease volume.":"Gunakan tuts Panah Atas\/Bawah untuk menaikkan atau menurunkan volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Gunakan tuts Panah Kanan\/Kiri untuk melompat satu detik, panah Atas\/Bawah untuk melompat sepuluh detik."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"84e5139c7b","ajax_url":"http:\/\/hariansinggalang.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-content/themes/top-news/assets/js/app.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hariansinggalang.co.id/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70911243',post:'46803',tz:'7',srv:'hariansinggalang.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '70911243', '46803' ]);
</script>

</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/hariansinggalang-co-id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi.html -->
<!-- Comet Cache file built for (http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/) in 1.15204 seconds, on: Dec 22nd, 2016 @ 10:28 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Dec 29th, 2016 @ 10:28 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://hariansinggalang.co.id/tak-mau-susahkan-anak-suneki-jualan-bakso-untuk-biaya-kemoterapi/) in 0.01984 seconds, on: Dec 22nd, 2016 @ 1:11 pm UTC. -->